﻿<!DOCTYPE html> <!--[if IE 7]><html class="ie ie7" lang="it-IT"> <![endif]--> <!--[if IE 8]><html class="ie ie8" lang="it-IT"> <![endif]--> <!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="it-IT" class="no-js"> <!--<![endif]--><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=EDGE" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Dosis:400","Open Sans"] },classes:false, events:false, timeout:1500};</script><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.chiaraappendino.it/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://www.chiaraappendino.it/wp-content/themes/customizr/assets/front/js/vendors/html5.js"></script> <![endif]--> <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script> <link media="all" href="https://www.chiaraappendino.it/wp-content/cache/autoptimize/css/autoptimize_ced13a9a1f8ed0a7480b9dfc6d3f0eec.css" rel="stylesheet" /><link media="screen" href="https://www.chiaraappendino.it/wp-content/cache/autoptimize/css/autoptimize_d2c5b864ec7cdd592fc1c4d9be06ec29.css" rel="stylesheet" /><title>Coronavirus: Torino si prepara a distribuire 4,6 milioni ai cittadini in difficoltà | Chiara Appendino</title><meta name="description" content="4,6 milioni sono stati stanziati dal Governo alla Città di Torino. In questo articolo qualche dettaglio su come verranno distribuiti e chi saranno i destinatari"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.chiaraappendino.it/coronavirus-torino-si-prepara-a-distribuire-46-milioni-ai-cittadini-in-difficolta/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Coronavirus: Torino si prepara a distribuire 4,6 milioni ai cittadini in difficoltà | Chiara Appendino" /><meta property="og:description" content="4,6 milioni sono stati stanziati dal Governo alla Città di Torino. In questo articolo qualche dettaglio su come verranno distribuiti e chi saranno i destinatari" /><meta property="og:url" content="https://www.chiaraappendino.it/coronavirus-torino-si-prepara-a-distribuire-46-milioni-ai-cittadini-in-difficolta/" /><meta property="og:site_name" content="Chiara Appendino" /><meta property="article:publisher" content="https://www.facebook.com/chiaraappendinosindaca" /><meta property="article:tag" content="buoni spesa" /><meta property="article:tag" content="coronavirus" /><meta property="article:section" content="Blog" /><meta property="article:published_time" content="2020-03-30T17:27:34+00:00" /><meta property="article:modified_time" content="2020-03-31T15:32:04+00:00" /><meta property="og:updated_time" content="2020-03-31T15:32:04+00:00" /><meta property="fb:app_id" content="966242223397117" /><meta property="og:image" content="https://www.chiaraappendino.it/wp-content/uploads/2020/03/IMG_20200330_185157-1-1024x484.jpg" /><meta property="og:image:secure_url" content="https://www.chiaraappendino.it/wp-content/uploads/2020/03/IMG_20200330_185157-1-1024x484.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="484" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="4,6 milioni sono stati stanziati dal Governo alla Città di Torino. In questo articolo qualche dettaglio su come verranno distribuiti e chi saranno i destinatari" /><meta name="twitter:title" content="Coronavirus: Torino si prepara a distribuire 4,6 milioni ai cittadini in difficoltà | Chiara Appendino" /><meta name="twitter:site" content="@c_appendino" /><meta name="twitter:image" content="https://www.chiaraappendino.it/wp-content/uploads/2020/03/IMG_20200330_185157-1-scaled.jpg" /><meta name="twitter:creator" content="@c_appendino" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.chiaraappendino.it/#website","url":"https://www.chiaraappendino.it/","name":"Chiara Appendino","inLanguage":"it-IT","description":"Sindaca di Torino","publisher":{"@id":"https://www.chiaraappendino.it/#/schema/person/"},"potentialAction":[{"@type":"SearchAction","target":"https://www.chiaraappendino.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.chiaraappendino.it/coronavirus-torino-si-prepara-a-distribuire-46-milioni-ai-cittadini-in-difficolta/#primaryimage","inLanguage":"it-IT","url":"https://www.chiaraappendino.it/wp-content/uploads/2020/03/IMG_20200330_185157-1-scaled.jpg","width":2560,"height":1209,"caption":"Appendino al lavoro sui 400 milioni stanziati dal governo per il coronavirus"},{"@type":"WebPage","@id":"https://www.chiaraappendino.it/coronavirus-torino-si-prepara-a-distribuire-46-milioni-ai-cittadini-in-difficolta/#webpage","url":"https://www.chiaraappendino.it/coronavirus-torino-si-prepara-a-distribuire-46-milioni-ai-cittadini-in-difficolta/","name":"Coronavirus: Torino si prepara a distribuire 4,6 milioni ai cittadini in difficolt\u00e0 | Chiara Appendino","isPartOf":{"@id":"https://www.chiaraappendino.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.chiaraappendino.it/coronavirus-torino-si-prepara-a-distribuire-46-milioni-ai-cittadini-in-difficolta/#primaryimage"},"datePublished":"2020-03-30T17:27:34+00:00","dateModified":"2020-03-31T15:32:04+00:00","description":"4,6 milioni sono stati stanziati dal Governo alla Citt\u00e0 di Torino. In questo articolo qualche dettaglio su come verranno distribuiti e chi saranno i destinatari","potentialAction":[{"@type":"ReadAction","target":["https://www.chiaraappendino.it/coronavirus-torino-si-prepara-a-distribuire-46-milioni-ai-cittadini-in-difficolta/"]}]},{"@type":"Article","@id":"https://www.chiaraappendino.it/coronavirus-torino-si-prepara-a-distribuire-46-milioni-ai-cittadini-in-difficolta/#article","isPartOf":{"@id":"https://www.chiaraappendino.it/coronavirus-torino-si-prepara-a-distribuire-46-milioni-ai-cittadini-in-difficolta/#webpage"},"author":{"@id":"https://www.chiaraappendino.it/#/schema/person/5b21a64a649c86ea6492e07e805144f5"},"headline":"Coronavirus: Torino si prepara a distribuire 4,6 milioni ai cittadini in difficolt\u00e0","datePublished":"2020-03-30T17:27:34+00:00","dateModified":"2020-03-31T15:32:04+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.chiaraappendino.it/coronavirus-torino-si-prepara-a-distribuire-46-milioni-ai-cittadini-in-difficolta/#webpage"},"publisher":{"@id":"https://www.chiaraappendino.it/#/schema/person/"},"image":{"@id":"https://www.chiaraappendino.it/coronavirus-torino-si-prepara-a-distribuire-46-milioni-ai-cittadini-in-difficolta/#primaryimage"},"keywords":"buoni spesa,coronavirus","articleSection":"Blog","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.chiaraappendino.it/coronavirus-torino-si-prepara-a-distribuire-46-milioni-ai-cittadini-in-difficolta/#respond"]}]},{"@type":["Person"],"@id":"https://www.chiaraappendino.it/#/schema/person/5b21a64a649c86ea6492e07e805144f5","name":"Chiara Appendino","image":{"@type":"ImageObject","@id":"https://www.chiaraappendino.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a439013357da95656203aeac39f4265e?s=96&d=mm&r=g","caption":"Chiara Appendino"},"sameAs":[]}]}</script> <link href='https://www.facebook.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link href='https://cdn.viglink.com' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Chiara Appendino &raquo; Feed" href="https://www.chiaraappendino.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Chiara Appendino &raquo; Feed dei commenti" href="https://www.chiaraappendino.it/comments/feed/" /><link rel="alternate" type="text/calendar" title="Chiara Appendino &raquo; iCal Feed" href="https://www.chiaraappendino.it/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="Chiara Appendino &raquo; Coronavirus: Torino si prepara a distribuire 4,6 milioni ai cittadini in difficoltà Feed dei commenti" href="https://www.chiaraappendino.it/coronavirus-torino-si-prepara-a-distribuire-46-milioni-ai-cittadini-in-difficolta/feed/" />  <script type="text/javascript" data-cfasync="false">var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-72776147-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-72776147-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script>  <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.chiaraappendino.it","hash_tracking":"false"};</script> <script type='text/javascript' src='https://www.chiaraappendino.it/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var CZRParams = {"assetsPath":"https:\/\/www.chiaraappendino.it\/wp-content\/themes\/customizr\/assets\/front\/","_disabled":[],"centerSliderImg":"1","isLightBoxEnabled":"1","SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"isAnchorScrollEnabled":"1","anchorSmoothScrollExclude":{"simple":["[class*=edd]",".carousel-control","[data-toggle=\"modal\"]","[data-toggle=\"dropdown\"]","[data-toggle=\"czr-dropdown\"]","[data-toggle=\"tooltip\"]","[data-toggle=\"popover\"]","[data-toggle=\"collapse\"]","[data-toggle=\"czr-collapse\"]","[data-toggle=\"tab\"]","[data-toggle=\"pill\"]","[data-toggle=\"czr-pill\"]","[class*=upme]","[class*=um-]"],"deep":{"classes":[],"ids":[]}},"timerOnScrollAllBrowsers":"1","centerAllImg":"1","HasComments":"","LoadModernizr":"1","stickyHeader":"","extLinksStyle":"","extLinksTargetExt":"1","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"dropcapEnabled":"","dropcapWhere":{"post":"","page":""},"dropcapMinWords":"","dropcapSkipSelectors":{"tags":["IMG","IFRAME","H1","H2","H3","H4","H5","H6","BLOCKQUOTE","UL","OL"],"classes":["btn"],"id":[]},"imgSmartLoadEnabled":"1","imgSmartLoadOpts":{"parentSelectors":["[class*=grid-container], .article-container",".__before_main_wrapper",".widget-front",".post-related-articles",".tc-singular-thumbnail-wrapper"],"opts":{"excludeImg":[".tc-holder-img"]}},"imgSmartLoadsForSliders":"1","pluginCompats":[],"isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"adminAjaxUrl":"https:\/\/www.chiaraappendino.it\/wp-admin\/admin-ajax.php","ajaxUrl":"https:\/\/www.chiaraappendino.it\/?czrajax=1","frontNonce":{"id":"CZRFrontNonce","handle":"b285103347"},"isDevMode":"","isModernStyle":"1","i18n":{"Permanently dismiss":"Ignora in modo permanente"},"frontNotifications":{"welcome":{"enabled":false,"content":"","dismissAction":"dismiss_welcome_note_front"}}};</script> <link rel='https://api.w.org/' href='https://www.chiaraappendino.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.chiaraappendino.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.chiaraappendino.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.chiaraappendino.it/?p=5782' /><link rel="alternate" type="application/json+oembed" href="https://www.chiaraappendino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chiaraappendino.it%2Fcoronavirus-torino-si-prepara-a-distribuire-46-milioni-ai-cittadini-in-difficolta%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.chiaraappendino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chiaraappendino.it%2Fcoronavirus-torino-si-prepara-a-distribuire-46-milioni-ai-cittadini-in-difficolta%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.chiaraappendino.it"><link rel="https://theeventscalendar.com/" href="https://www.chiaraappendino.it/wp-json/tribe/events/v1/" />  <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '221159448580557', {}, {
    "agent": "wordpress-5.3.2-1.7.5"
});

fbq('track', 'PageView', {
    "source": "wordpress",
    "version": "5.3.2",
    "pluginVersion": "1.7.5"
});

<!-- Support AJAX add to cart -->
if(typeof jQuery != 'undefined') {
  jQuery(document).ready(function($){
    jQuery('body').on('added_to_cart', function(event) {

      // Ajax action.
      $.get('?wc-ajax=fb_inject_add_to_cart_event', function(data) {
        $('head').append(data);
      });

    });
  });
}
<!-- End Support AJAX add to cart</script>  <noscript> <img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=221159448580557&ev=PageView&noscript=1"/><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=221159448580557&ev=PageView&noscript=1"/></noscript> </noscript><link rel="amphtml" href="https://www.chiaraappendino.it/coronavirus-torino-si-prepara-a-distribuire-46-milioni-ai-cittadini-in-difficolta/amp/"><meta property="fb:pages" content="1090447984299150" /><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body data-rsssl=1 class="post-template-default single single-post postid-5782 single-format-standard tribe-no-js styles czr-link-hover-underline header-skin-light footer-skin-dark czr-no-sidebar tc-center-images czr-sticky-footer">
<div id="tc-page-wrap" class=""><header class="tpnav-header__header tc-header sl-logo_left sticky-brand-shrink-on sticky-transparent border-top czr-submenu-fade czr-submenu-move" role="banner" ><div class="primary-navbar__wrapper d-none d-lg-block has-horizontal-menu desktop-sticky" ><div class="container-fluid"><div class="row align-items-center flex-row primary-navbar__row"><div class="branding__container col col-auto" ><div class="branding align-items-center flex-column tagline-below"><div class="navbar-brand align-self-start " > <a class="navbar-brand-sitelogo" href="https://www.chiaraappendino.it/"  title="Chiara Appendino | Sindaca di Torino" > <img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_590,h_236/https://www.chiaraappendino.it/wp-content/uploads/2016/01/cropped-Logo_Vettoriale-1_sito.png" alt="Pagina iniziale" class="" width="590" height="236" style="max-width:250px;max-height:100px" data-no-retina><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_590,h_236/https://www.chiaraappendino.it/wp-content/uploads/2016/01/cropped-Logo_Vettoriale-1_sito.png" alt="Pagina iniziale" class="" width="590" height="236" style="max-width:250px;max-height:100px" data-no-retina></noscript> </a></div> <span class="header-tagline " > Sindaca di Torino</span></div></div><div class="primary-nav__container justify-content-lg-around col col-lg-auto flex-lg-column" ><div class="primary-nav__wrapper flex-lg-row align-items-center justify-content-end"><nav class="primary-nav__nav col" id="primary-nav"><div class="nav__menu-wrapper primary-nav__menu-wrapper justify-content-end czr-open-on-hover" ><ul id="primary-nav" class="primary-nav__menu regular-nav nav__menu nav"><li id="menu-item-5715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5715"><a href="https://www.chiaraappendino.it/cose-fatte-obiettivi-raggiunti/" class="nav__link"><span class="nav__title">Cose fatte e obiettivi raggiunti</span></a></li><li id="menu-item-4819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4819"><a href="https://www.chiaraappendino.it/category/i-nostri-risultati/" class="nav__link"><span class="nav__title">I nostri risultati</span></a></li><li id="menu-item-1070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1070"><a href="https://www.chiaraappendino.it/programma/" class="nav__link"><span class="nav__title">Programma</span></a></li><li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://www.chiaraappendino.it/biografia/" class="nav__link"><span class="nav__title">Chi Sono</span></a></li></ul></div></nav><div class="primary-nav__utils nav__utils col-auto" ><ul class="nav utils flex-row flex-nowrap regular-nav"><li class="nav__search " > <a href="#" class="search-toggle_btn icn-search czr-overlay-toggle_btn"  aria-expanded="false"><span class="sr-only">Search</span></a></li></ul></div></div></div></div></div></div><div class="mobile-navbar__wrapper d-lg-none mobile-sticky" ><div class="branding__container justify-content-between align-items-center container-fluid" ><div class="branding flex-column"><div class="navbar-brand align-self-start " > <a class="navbar-brand-sitelogo" href="https://www.chiaraappendino.it/"  title="Chiara Appendino | Sindaca di Torino" > <img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_590,h_236/https://www.chiaraappendino.it/wp-content/uploads/2016/01/cropped-Logo_Vettoriale-1_sito.png" alt="Pagina iniziale" class="" width="590" height="236" style="max-width:250px;max-height:100px" data-no-retina><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_590,h_236/https://www.chiaraappendino.it/wp-content/uploads/2016/01/cropped-Logo_Vettoriale-1_sito.png" alt="Pagina iniziale" class="" width="590" height="236" style="max-width:250px;max-height:100px" data-no-retina></noscript> </a></div></div><div class="mobile-utils__wrapper nav__utils regular-nav"><ul class="nav utils row flex-row flex-nowrap"><li class="hamburger-toggler__container " > <a href="#" class="ham-toggler-menu czr-collapsed" data-toggle="czr-collapse" data-target="#mobile-nav"><div class="ham__toggler-span-wrapper"><span class="line line-1"></span><span class="line line-2"></span><span class="line line-3"></span></div></a></li></ul></div></div><div class="mobile-nav__container " ><nav class="mobile-nav__nav flex-column czr-collapse" id="mobile-nav"><div class="mobile-nav__inner container-fluid"><div class="header-search__container "><div class="search-form__container " ><form action="https://www.chiaraappendino.it/" method="get" class="czr-form search-form"><div class="form-group czr-focus"> <label for="s-5e85cfaa08f74" id="lsearch-5e85cfaa08f74"><span>Cerca</span><i class="icn-search"></i><i class="icn-close"></i></label> <input id="s-5e85cfaa08f74" class="form-control czr-search-field" name="s" type="text" value="" aria-describedby="lsearch-5e85cfaa08f74" title="Cerca &hellip;"></div></form></div></div><div class="nav__menu-wrapper mobile-nav__menu-wrapper czr-open-on-click" ><ul id="mobile-nav-menu" class="mobile-nav__menu vertical-nav nav__menu flex-column nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5715"><a href="https://www.chiaraappendino.it/cose-fatte-obiettivi-raggiunti/" class="nav__link"><span class="nav__title">Cose fatte e obiettivi raggiunti</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4819"><a href="https://www.chiaraappendino.it/category/i-nostri-risultati/" class="nav__link"><span class="nav__title">I nostri risultati</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1070"><a href="https://www.chiaraappendino.it/programma/" class="nav__link"><span class="nav__title">Programma</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://www.chiaraappendino.it/biografia/" class="nav__link"><span class="nav__title">Chi Sono</span></a></li></ul></div></div></nav></div></div></header><div id="main-wrapper" class="section"><div class="czr-hot-crumble container page-breadcrumbs" role="navigation" ><div class="row"><nav class="breadcrumbs col-12" itemprop="breadcrumb"><span class="trail-begin"><a href="https://www.chiaraappendino.it" title="Chiara Appendino" rel="home" class="trail-begin">Pagina iniziale</a></span> <span class="sep">&raquo;</span> <a href="https://www.chiaraappendino.it/category/blog/" title="Blog">Blog</a> <span class="sep">&raquo;</span> <span class="trail-end">Coronavirus: Torino si prepara a distribuire 4,6 milioni ai cittadini in difficoltà</span></nav></div></div><div class="container" role="main"><div class="flex-row row column-content-wrapper"><div id="content" class="col-12 article-container"><article id="post-5782" class="post-5782 post type-post status-publish format-standard has-post-thumbnail hentry category-blog tag-buoni-spesa tag-coronavirus" ><header class="entry-header " ><div class="entry-header-inner"><section class="tc-thumbnail entry-media__holder tc-singular-thumbnail-wrapper __before_regular_heading_title" ><div class="entry-media__wrapper czr__r-i js-centering"> <img  width="2560" height="1209"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_2560/https://www.chiaraappendino.it/wp-content/uploads/2020/03/IMG_20200330_185157-1-scaled.jpg"  class="attachment-full size-full wp-post-image" alt="Appendino al lavoro sui 400 milioni stanziati dal governo per il coronavirus" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_2560/https://www.chiaraappendino.it/wp-content/uploads/2020/03/IMG_20200330_185157-1-scaled.jpg 2560w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.chiaraappendino.it/wp-content/uploads/2020/03/IMG_20200330_185157-1-300x142.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.chiaraappendino.it/wp-content/uploads/2020/03/IMG_20200330_185157-1-1024x484.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1536/https://www.chiaraappendino.it/wp-content/uploads/2020/03/IMG_20200330_185157-1-1536x725.jpg 1536w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_2048/https://www.chiaraappendino.it/wp-content/uploads/2020/03/IMG_20200330_185157-1-1024x484@2x.jpg 2048w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.chiaraappendino.it/wp-content/uploads/2020/03/IMG_20200330_185157-1-300x142@2x.jpg 600w" data-sizes="(max-width: 2560px) 100vw, 2560px" /></div></section><div class="tax__container post-info entry-meta"> <a class="tax__link" href="https://www.chiaraappendino.it/category/blog/" title="Vedi tutti gli articoli nel Blog"> <span>Blog</span> </a></div><h1 class="entry-title">Coronavirus: Torino si prepara a distribuire 4,6 milioni ai cittadini in difficoltà</h1><div class="header-bottom"><div class="post-info"> <span class="entry-meta"> Pubblicato <a href="https://www.chiaraappendino.it/2020/03/30/" title="19:27" rel="bookmark"><time class="entry-date published updated" datetime="2020-03-30T19:27:34+02:00">30 Marzo 2020</time></a></span></div></div></div></header><div class="post-entry tc-content-inner"><section class="post-content entry-content " ><div class="czr-wp-the-content"><div class="" data-block="true" data-editor="fk0cl" data-offset-key="clhjo-0-0">ATTENZIONE: ❌<strong>I BUONI SPESA NON SONO ANCORA DISPONIBILI. NON CHIAMARE IL NUMERO DELLA PROTEZIONE CIVILE PER CHIEDERE I BUONI SPESA. VERRANNO DATE INDICAZIONI NEI PROSSIMI GIORNI</strong></div><div class="" data-block="true" data-editor="fk0cl" data-offset-key="kb97-0-0"><div data-offset-key="kb97-0-0">In questo articolo qualche aggiornamento dei 4,6 milioni stanziati dal governo per i cittadini di Torino in difficoltà.</div><div data-offset-key="kb97-0-0"></div><div class="_1mf _1mj" data-offset-key="kb97-0-0"><span style="font-size: calc(1.04em + 0.1045 * ((100vw - 20em) / 40));">È ormai chiaro che all’emergenza sanitaria del <strong>coronavirus</strong> si affianca una profonda emergenza economica. In una Città, la nostra, che era già profondamente colpita dalla crisi.</span></div></div><div class="" data-block="true" data-editor="fk0cl" data-offset-key="13fa6-0-0"><div class="_1mf _1mj" data-offset-key="13fa6-0-0"><span data-offset-key="13fa6-0-0"> </span></div></div><div class="" data-block="true" data-editor="fk0cl" data-offset-key="4vuke-0-0"><div class="_1mf _1mj" data-offset-key="4vuke-0-0"><span class="_3gl1 _5zz4" data-offset-key="4vuke-0-0"><span class="_ncl"><span data-offset-key="4vuke-0-0">🗞️</span></span></span><span data-offset-key="4vuke-1-0"> Come sapete la cifra complessiva stanziata dal Governo è di <a href="https://www.ansa.it/sito/notizie/politica/2020/03/28/coronavirus-conferenza-stampa-di-conte_8a6f0f15-0a3f-4895-a996-89058b7cf4e3.html" target="_blank" rel="noopener noreferrer">400 milioni</a>. Di questi 4,6 milioni spettano alla Città di Torino. Dal primo momento siamo al lavoro per individuare le modalità di distribuzione di questi fondi alle famiglie più in difficoltà e maggiormente colpite da questa crisi. Che, ricordo, è stata definita come la più grave dalla Seconda Guerra Mondiale. </span></div></div><div class="" data-block="true" data-editor="fk0cl" data-offset-key="2m92-0-0"><div class="_1mf _1mj" data-offset-key="2m92-0-0"><span data-offset-key="2m92-0-0"> </span></div></div><div class="" data-block="true" data-editor="fk0cl" data-offset-key="109qa-0-0"><div class="_1mf _1mj" data-offset-key="109qa-0-0"><span data-offset-key="109qa-0-0">Cercherò di essere quanto più concreta possibile dunque andrò per punti rispondendo ad alcune domande. </span></div></div><div class="" data-block="true" data-editor="fk0cl" data-offset-key="93vr3-0-0"><div class="_1mf _1mj" data-offset-key="93vr3-0-0"><span data-offset-key="93vr3-0-0"> </span></div></div><div class="" data-block="true" data-editor="fk0cl" data-offset-key="9siaq-0-0"><h3 class="_1mf _1mj" data-offset-key="9siaq-0-0"><span class="_3gl1 _5zz4" data-offset-key="9siaq-0-0"><span class="_ncl"><span data-offset-key="9siaq-0-0">👉🏼</span></span></span><span data-offset-key="9siaq-1-0"> Ho bisogno di un aiuto immediato per procurarmi generi alimentari e beni di prima necessità a causa dell’emergenza coronavirus, come faccio? </span></h3></div><div class="" data-block="true" data-editor="fk0cl" data-offset-key="e33ml-0-0"><div class="_1mf _1mj" data-offset-key="e33ml-0-0"><span data-offset-key="e33ml-0-0">Per affrontare l’emergenza la Città di Torino ha già deliberato l’istituzione del progetto “Torino Solidale”. </span></div></div><div class="" data-block="true" data-editor="fk0cl" data-offset-key="ja5s-0-0"><div class="_1mf _1mj" data-offset-key="ja5s-0-0"><span data-offset-key="ja5s-0-0">A questi aiuti si accede contattando il <a href="https://www.chiaraappendino.it/coronavirus-ecco-le-indicazioni-sul-territorio-di-torino/" target="_blank" rel="noopener noreferrer">numero della Protezione Civile di Torino</a> (</span><span class="_3gl1 _5zz4" data-offset-key="ja5s-1-0"><span class="_ncl"><span data-offset-key="ja5s-1-0">📞</span></span></span><span data-offset-key="ja5s-2-0"> 800 444 004) che indirizza le persone in difficoltà economica ai Servizi Sociali, per un aiuto diretto o attraverso la rete delle associazioni del progetto. </span></div></div><div class="" data-block="true" data-editor="fk0cl" data-offset-key="6k595-0-0"><div class="_1mf _1mj" data-offset-key="6k595-0-0"><span data-offset-key="6k595-0-0">Presso 12 snodi vengono raccolti i beni alimentari donati o acquistati grazie a donazioni e, di lì, distribuiti con l’aiuto delle associazioni del territorio.</span></div></div><div class="" data-block="true" data-editor="fk0cl" data-offset-key="c53ft-0-0"><div class="_1mf _1mj" data-offset-key="c53ft-0-0"><span data-offset-key="c53ft-0-0"> </span></div></div><div class="" data-block="true" data-editor="fk0cl" data-offset-key="4vbss-0-0"><div class="_1mf _1mj" data-offset-key="4vbss-0-0"><span data-offset-key="4vbss-0-0">Questa costituisce di fatto un primo binario di aiuti e assistenza, che verrà potenziata proprio attraverso i fondi del governo.</span></div></div><div class="" data-block="true" data-editor="fk0cl" data-offset-key="b7oe2-0-0"><div class="_1mf _1mj" data-offset-key="b7oe2-0-0"><span data-offset-key="b7oe2-0-0"> </span></div></div><div class="" data-block="true" data-editor="fk0cl" data-offset-key="e7015-0-0"><h3 class="_1mf _1mj" data-offset-key="e7015-0-0"><span class="_3gl1 _5zz4" data-offset-key="e7015-0-0"><span class="_ncl"><span data-offset-key="e7015-0-0">👉🏼</span></span></span><span data-offset-key="e7015-1-0"> Ci saranno altre modalità? </span></h3></div><div class="" data-block="true" data-editor="fk0cl" data-offset-key="euhep-0-0"><div class="_1mf _1mj" data-offset-key="euhep-0-0"><span data-offset-key="euhep-0-0">Sì, ci sarà quello che possiamo vedere come un secondo binario. </span></div></div><div class="" data-block="true" data-editor="fk0cl" data-offset-key="f9u4t-0-0"><div class="_1mf _1mj" data-offset-key="f9u4t-0-0"><span data-offset-key="f9u4t-0-0">Ovvero la distribuzione di buoni spesa, validi per acquistare generi alimentari e beni di prima necessità</span></div></div><div class="" data-block="true" data-editor="fk0cl" data-offset-key="2ejdg-0-0"><div class="_1mf _1mj" data-offset-key="2ejdg-0-0"><span data-offset-key="2ejdg-0-0"> </span></div></div><div class="" data-block="true" data-editor="fk0cl" data-offset-key="d9gtq-0-0"><h3 class="_1mf _1mj" data-offset-key="d9gtq-0-0"><span class="_3gl1 _5zz4" data-offset-key="d9gtq-0-0"><span class="_ncl"><span data-offset-key="d9gtq-0-0">👉🏼</span></span></span><span data-offset-key="d9gtq-1-0"> Chi potrà fare richiesta di questi contributi?</span></h3></div><div class="" data-block="true" data-editor="fk0cl" data-offset-key="92ob2-0-0"><div class="_1mf _1mj" data-offset-key="92ob2-0-0"><span data-offset-key="92ob2-0-0">Tutte le persone che si sono trovate in difficoltà economica a seguito dell’emergenza coronavirus. Con priorità per coloro che non hanno altre forme di sostegno dello Stato. </span></div></div><div class="" data-block="true" data-editor="fk0cl" data-offset-key="3si9m-0-0"><div class="_1mf _1mj" data-offset-key="3si9m-0-0"><span data-offset-key="3si9m-0-0">Sarà necessaria un’auto-certificazione che dichiari che le difficoltà sono strettamente legate all’emergenza coronavirus. Questi documenti <strong>verranno controllati dall’Ente in un secondo momento</strong>.</span></div></div><div class="" data-block="true" data-editor="fk0cl" data-offset-key="e6k8i-0-0"><div class="_1mf _1mj" data-offset-key="e6k8i-0-0"><span data-offset-key="e6k8i-0-0"> </span></div></div><div class="" data-block="true" data-editor="fk0cl" data-offset-key="1veu3-0-0"><h3 class="_1mf _1mj" data-offset-key="1veu3-0-0"><span class="_3gl1 _5zz4" data-offset-key="1veu3-0-0"><span class="_ncl"><span data-offset-key="1veu3-0-0">👉🏼</span></span></span><span data-offset-key="1veu3-1-0"> Come verranno distribuiti? </span></h3></div><div class="" data-block="true" data-editor="fk0cl" data-offset-key="aaiuk-0-0"><div class="_1mf _1mj" data-offset-key="aaiuk-0-0"><span data-offset-key="aaiuk-0-0">Prevalentemente in formato digitale, secondo modalità che verranno definite il prima possibile. </span></div></div><div class="" data-block="true" data-editor="fk0cl" data-offset-key="6qlsr-0-0"><div class="_1mf _1mj" data-offset-key="6qlsr-0-0"><span data-offset-key="6qlsr-0-0">Ovviamente, per tutti coloro che non hanno possibilità o non sono in grado di utilizzare strumenti digitali, è prevista la distribuzione di buoni cartacei. </span></div></div><div class="" data-block="true" data-editor="fk0cl" data-offset-key="dbk9g-0-0"><div class="_1mf _1mj" data-offset-key="dbk9g-0-0"><span data-offset-key="dbk9g-0-0"> </span></div></div><div class="" data-block="true" data-editor="fk0cl" data-offset-key="6ooh3-0-0"><h3 class="_1mf _1mj" data-offset-key="6ooh3-0-0"><span class="_3gl1 _5zz4" data-offset-key="6ooh3-0-0"><span class="_ncl"><span data-offset-key="6ooh3-0-0">👉🏼</span></span></span><span data-offset-key="6ooh3-1-0"> Quando sarà possibile avanzare la richiesta?</span></h3></div><div class="" data-block="true" data-editor="fk0cl" data-offset-key="8kb0g-0-0"><div class="_1mf _1mj" data-offset-key="8kb0g-0-0"><span data-offset-key="8kb0g-0-0">Indicativamente entro la fine di questa settimana. </span></div></div><div class="" data-block="true" data-editor="fk0cl" data-offset-key="50vdr-0-0"><div class="_1mf _1mj" data-offset-key="50vdr-0-0"><span data-offset-key="50vdr-0-0"> </span></div></div><div class="" data-block="true" data-editor="fk0cl" data-offset-key="cn5io-0-0"><div class="_1mf _1mj" data-offset-key="cn5io-0-0"><span data-offset-key="cn5io-0-0">Ci siamo messi <strong>al lavoro dal primo momento</strong> per fare in modo che questi fondi vadano alle famiglie in difficoltà il prima possibile. </span></div></div><div class="" data-block="true" data-editor="fk0cl" data-offset-key="9utd2-0-0"><div class="_1mf _1mj" data-offset-key="9utd2-0-0"><span data-offset-key="9utd2-0-0"> </span></div></div><div class="" data-block="true" data-editor="fk0cl" data-offset-key="906r9-0-0"><div class="_1mf _1mj" data-offset-key="906r9-0-0"><span data-offset-key="906r9-0-0">Siamo assolutamente consapevoli che le difficoltà non sono più differibili: qui <strong>stiamo parlando di famiglie che non sanno come mettere a tavola pranzo e cena</strong>. La nostra priorità è dare un aiuto concreto il prima possibile. </span></div></div><div class="" data-block="true" data-editor="fk0cl" data-offset-key="53m4g-0-0"><div class="_1mf _1mj" data-offset-key="53m4g-0-0"><span data-offset-key="53m4g-0-0"> </span></div></div><div class="" data-block="true" data-editor="fk0cl" data-offset-key="6k5pv-0-0"><div class="_1mf _1mj" data-offset-key="6k5pv-0-0"><span class="_3gl1 _5zz4" data-offset-key="6k5pv-0-0"><span class="_ncl"><span data-offset-key="6k5pv-0-0">📍</span></span></span><span data-offset-key="6k5pv-1-0"> Nel limite delle nostre competenze siamo già intervenuti con la sospensione della Tari per le utenze non domestiche. Domani in Giunta approveremo la medesima sospensione anche per le famiglie. Abbiamo sospeso la Cosap per gli ambulanti. Stiamo lavorando all’esenzione della Cosap temporanea per i giorni non lavorati. </span></div></div><div class="" data-block="true" data-editor="fk0cl" data-offset-key="3v6g0-0-0"><div class="_1mf _1mj" data-offset-key="3v6g0-0-0"><span data-offset-key="3v6g0-0-0">Si tratta di provvedimenti concreti e immediati. A cui ora si aggiungono questi buoni. </span></div></div><div class="" data-block="true" data-editor="fk0cl" data-offset-key="3tsfu-0-0"><div class="_1mf _1mj" data-offset-key="3tsfu-0-0"><span data-offset-key="3tsfu-0-0"> </span></div></div><div class="" data-block="true" data-editor="fk0cl" data-offset-key="2m6fg-0-0"><div class="_1mf _1mj" data-offset-key="2m6fg-0-0"><span class="_3gl1 _5zz4" data-offset-key="2m6fg-0-0"><span class="_ncl"><span data-offset-key="2m6fg-0-0">🙏🏼</span></span></span><span data-offset-key="2m6fg-1-0"> Una riflessione importante. Da questa situazione ne usciamo se collaboriamo tutti. Il modo migliore per farlo, in questo specifico caso, è <strong>avanzare la richiesta SOLO in caso di reale necessità</strong>. </span></div></div><div class="" data-block="true" data-editor="fk0cl" data-offset-key="4qm20-0-0"><div class="_1mf _1mj" data-offset-key="4qm20-0-0"><span data-offset-key="4qm20-0-0"> </span></div></div><div class="" data-block="true" data-editor="fk0cl" data-offset-key="3o5rk-0-0"><div class="_1mf _1mj" data-offset-key="3o5rk-0-0"><span data-offset-key="3o5rk-0-0">Così come di avvalersi delle sospensioni delle imposte solo se vi è una concreta difficoltà di farvi fronte. È una bilancia: ogni gesto di un singolo cittadino può aiutare, concretamente, un’intera famiglia. </span></div></div><div class="" data-block="true" data-editor="fk0cl" data-offset-key="15v7q-0-0"><div class="_1mf _1mj" data-offset-key="15v7q-0-0"><span data-offset-key="15v7q-0-0"> </span></div></div><div class="" data-block="true" data-editor="fk0cl" data-offset-key="d1fa7-0-0"><div class="_1mf _1mj" data-offset-key="d1fa7-0-0"><span class="_3gl1 _5zz4" data-offset-key="d1fa7-0-0"><span class="_ncl"><span data-offset-key="d1fa7-0-0">🤝🏼</span></span></span><span data-offset-key="d1fa7-1-0"> Sono certa che i torinesi sapranno esercitare al meglio la solidarietà che li caratterizza. </span></div></div><div class="" data-block="true" data-editor="fk0cl" data-offset-key="2smn-0-0"><div class="_1mf _1mj" data-offset-key="2smn-0-0"><span data-offset-key="2smn-0-0"> </span></div></div><div class="" data-block="true" data-editor="fk0cl" data-offset-key="e3ikg-0-0"><div class="_1mf _1mj" data-offset-key="e3ikg-0-0"><span data-offset-key="e3ikg-0-0">Grazie. </span></div></div><div class="" data-block="true" data-editor="fk0cl" data-offset-key="cq236-0-0"></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://www.chiaraappendino.it/coronavirus-torino-si-prepara-a-distribuire-46-milioni-ai-cittadini-in-difficolta/" data-a2a-title="Coronavirus: Torino si prepara a distribuire 4,6 milioni ai cittadini in difficoltà"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fcoronavirus-torino-si-prepara-a-distribuire-46-milioni-ai-cittadini-in-difficolta%2F&amp;linkname=Coronavirus%3A%20Torino%20si%20prepara%20a%20distribuire%204%2C6%20milioni%20ai%20cittadini%20in%20difficolt%C3%A0" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fcoronavirus-torino-si-prepara-a-distribuire-46-milioni-ai-cittadini-in-difficolta%2F&amp;linkname=Coronavirus%3A%20Torino%20si%20prepara%20a%20distribuire%204%2C6%20milioni%20ai%20cittadini%20in%20difficolt%C3%A0" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fcoronavirus-torino-si-prepara-a-distribuire-46-milioni-ai-cittadini-in-difficolta%2F&amp;linkname=Coronavirus%3A%20Torino%20si%20prepara%20a%20distribuire%204%2C6%20milioni%20ai%20cittadini%20in%20difficolt%C3%A0" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fcoronavirus-torino-si-prepara-a-distribuire-46-milioni-ai-cittadini-in-difficolta%2F&amp;linkname=Coronavirus%3A%20Torino%20si%20prepara%20a%20distribuire%204%2C6%20milioni%20ai%20cittadini%20in%20difficolt%C3%A0" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fcoronavirus-torino-si-prepara-a-distribuire-46-milioni-ai-cittadini-in-difficolta%2F&amp;linkname=Coronavirus%3A%20Torino%20si%20prepara%20a%20distribuire%204%2C6%20milioni%20ai%20cittadini%20in%20difficolt%C3%A0" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fcoronavirus-torino-si-prepara-a-distribuire-46-milioni-ai-cittadini-in-difficolta%2F&amp;linkname=Coronavirus%3A%20Torino%20si%20prepara%20a%20distribuire%204%2C6%20milioni%20ai%20cittadini%20in%20difficolt%C3%A0" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div><footer class="post-footer clearfix"><div class="row entry-meta justify-content-between align-items-center"><div class="post-tags col-xs-12 col-sm-auto col-sm"><ul class="tags"><li><a class="tag__link btn btn-skin-dark-oh inverted" href="https://www.chiaraappendino.it/tag/buoni-spesa/" title="Vedi tutti gli articoli nel buoni spesa"> <span>buoni spesa</span> </a></li><li><a class="tag__link btn btn-skin-dark-oh inverted" href="https://www.chiaraappendino.it/tag/coronavirus/" title="Vedi tutti gli articoli nel coronavirus"> <span>coronavirus</span> </a></li></ul></div></div></footer></section></div></article></div><section class="post-related-articles czr-carousel col-12 order-md-last" ><header class="row flex-row"><h3 class="related-posts_title col">Potrebbe anche interessarti</h3><div class="related-posts_nav col col-auto"> <span class="btn btn-skin-dark inverted czr-carousel-prev slider-control czr-carousel-control disabled icn-left-open-big" title="Articoli correlati precedenti" tabindex="0"></span> <span class="btn btn-skin-dark inverted czr-carousel-next slider-control czr-carousel-control icn-right-open-big" title="Articoli correlati successivi" tabindex="0"></span></div></header><div class="row grid-container__square-mini carousel-inner"><article id="post-4994_related_posts" class="col-6 grid-item czr-related-post post-4994 post type-post status-publish format-standard has-post-thumbnail category-blog tag-plastic-free tag-plastica-monouso tag-sergio-costa tag-unione-europea" ><div class="grid__item flex-wrap flex-lg-nowrap flex-row"><section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" ><div class="entry-media__wrapper czr__r-i js-centering"> <a class="bg-link" rel="bookmark" title="Permalink a:&nbsp;Unione Europea: dal 2021 addio alla plastica monouso" href="https://www.chiaraappendino.it/unione-europea-dal-2021-addio-alla-plastica-monouso/"></a> <img  width="510" height="510"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_510/https://www.chiaraappendino.it/wp-content/uploads/2019/03/plastic-sea-2-510x510.jpg"  class="attachment-tc-sq-thumb tc-thumb-type-thumb czr-img wp-post-image" alt="pesce con plastica in mare" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_510/https://www.chiaraappendino.it/wp-content/uploads/2019/03/plastic-sea-2-510x510.jpg 510w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.chiaraappendino.it/wp-content/uploads/2019/03/plastic-sea-2-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_125/https://www.chiaraappendino.it/wp-content/uploads/2019/03/plastic-sea-2-125x125.jpg 125w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.chiaraappendino.it/wp-content/uploads/2019/03/plastic-sea-2-100x100.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.chiaraappendino.it/wp-content/uploads/2019/03/plastic-sea-2-150x150@2x.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_250/https://www.chiaraappendino.it/wp-content/uploads/2019/03/plastic-sea-2-125x125@2x.jpg 250w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_200/https://www.chiaraappendino.it/wp-content/uploads/2019/03/plastic-sea-2-100x100@2x.jpg 200w" data-sizes="(max-width: 510px) 100vw, 510px" /><div class="post-action btn btn-skin-dark-shaded inverted"><a href="https://www.chiaraappendino.it/wp-content/uploads/2019/03/plastic-sea-2.jpg" class="expand-img icn-expand"></a></div></div></section><section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1"><div class="entry-content__wrapper"><header class="entry-header " ><div class="entry-header-inner "><div class="entry-meta post-info"> Pubblicato <a href="https://www.chiaraappendino.it/unione-europea-dal-2021-addio-alla-plastica-monouso/" title="Permalink a:&nbsp;Unione Europea: dal 2021 addio alla plastica monouso" rel="bookmark"><time class="entry-date published updated" datetime="2019-03-28T11:45:39+01:00">28 Marzo 2019</time></a></div><h2 class="entry-title "> <a class="czr-title" href="https://www.chiaraappendino.it/unione-europea-dal-2021-addio-alla-plastica-monouso/" title="Permalink a Unione Europea: dal 2021 addio alla plastica monouso" rel="bookmark">Unione Europea: dal 2021 addio alla plastica monouso</a></h2></div></header><div class="tc-content-inner entry-summary"  ><div class="czr-wp-the-content"><p>Con 560 voti a favore, 35 contrari e 28 astenuti, ieri l&#8217;Unione Europea ha approvato una direttiva che mette al bando la [&hellip;]</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://www.chiaraappendino.it/unione-europea-dal-2021-addio-alla-plastica-monouso/" data-a2a-title="Unione Europea: dal 2021 addio alla plastica monouso"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Funione-europea-dal-2021-addio-alla-plastica-monouso%2F&amp;linkname=Unione%20Europea%3A%20dal%202021%20addio%20alla%20plastica%20monouso" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Funione-europea-dal-2021-addio-alla-plastica-monouso%2F&amp;linkname=Unione%20Europea%3A%20dal%202021%20addio%20alla%20plastica%20monouso" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Funione-europea-dal-2021-addio-alla-plastica-monouso%2F&amp;linkname=Unione%20Europea%3A%20dal%202021%20addio%20alla%20plastica%20monouso" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Funione-europea-dal-2021-addio-alla-plastica-monouso%2F&amp;linkname=Unione%20Europea%3A%20dal%202021%20addio%20alla%20plastica%20monouso" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Funione-europea-dal-2021-addio-alla-plastica-monouso%2F&amp;linkname=Unione%20Europea%3A%20dal%202021%20addio%20alla%20plastica%20monouso" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Funione-europea-dal-2021-addio-alla-plastica-monouso%2F&amp;linkname=Unione%20Europea%3A%20dal%202021%20addio%20alla%20plastica%20monouso" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div></div></div></section></div></article><article id="post-5255_related_posts" class="col-6 grid-item czr-related-post post-5255 post type-post status-publish format-standard has-post-thumbnail category-blog category-i-nostri-risultati tag-chiara-appendino tag-doralab tag-droni tag-paola-pisano tag-torino tag-torino-city-lab" ><div class="grid__item flex-wrap flex-lg-nowrap flex-row"><section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" ><div class="entry-media__wrapper czr__r-i js-centering"> <a class="bg-link" rel="bookmark" title="Permalink a:&nbsp;A Torino il nuovo DORALab: ecco a cosa serve la tecnologia dei droni" href="https://www.chiaraappendino.it/doralab-torino-a-cosa-serve-tecnologia-droni/"></a> <img  width="510" height="510"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_510/https://www.chiaraappendino.it/wp-content/uploads/2019/07/drone_test_parco_dora_torino-510x510.jpg"  class="attachment-tc-sq-thumb tc-thumb-type-thumb czr-img wp-post-image" alt="drone_test_parco_dora_torino" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_510/https://www.chiaraappendino.it/wp-content/uploads/2019/07/drone_test_parco_dora_torino-510x510.jpg 510w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.chiaraappendino.it/wp-content/uploads/2019/07/drone_test_parco_dora_torino-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_125/https://www.chiaraappendino.it/wp-content/uploads/2019/07/drone_test_parco_dora_torino-125x125.jpg 125w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.chiaraappendino.it/wp-content/uploads/2019/07/drone_test_parco_dora_torino-100x100.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1020/https://www.chiaraappendino.it/wp-content/uploads/2019/07/drone_test_parco_dora_torino-510x510@2x.jpg 1020w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.chiaraappendino.it/wp-content/uploads/2019/07/drone_test_parco_dora_torino-150x150@2x.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_250/https://www.chiaraappendino.it/wp-content/uploads/2019/07/drone_test_parco_dora_torino-125x125@2x.jpg 250w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_200/https://www.chiaraappendino.it/wp-content/uploads/2019/07/drone_test_parco_dora_torino-100x100@2x.jpg 200w" data-sizes="(max-width: 510px) 100vw, 510px" /><div class="post-action btn btn-skin-dark-shaded inverted"><a href="https://www.chiaraappendino.it/wp-content/uploads/2019/07/drone_test_parco_dora_torino.jpg" class="expand-img icn-expand"></a></div></div></section><section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1"><div class="entry-content__wrapper"><header class="entry-header " ><div class="entry-header-inner "><div class="entry-meta post-info"> Pubblicato <a href="https://www.chiaraappendino.it/doralab-torino-a-cosa-serve-tecnologia-droni/" title="Permalink a:&nbsp;A Torino il nuovo DORALab: ecco a cosa serve la tecnologia dei droni" rel="bookmark"><time class="entry-date published updated" datetime="2019-07-17T17:18:53+02:00">17 Luglio 2019</time></a></div><h2 class="entry-title "> <a class="czr-title" href="https://www.chiaraappendino.it/doralab-torino-a-cosa-serve-tecnologia-droni/" title="Permalink a A Torino il nuovo DORALab: ecco a cosa serve la tecnologia dei droni" rel="bookmark">A Torino il nuovo DORALab: ecco a cosa serve la tecnologia dei droni</a></h2></div></header><div class="tc-content-inner entry-summary"  ><div class="czr-wp-the-content"><p>🛰 Ieri pomeriggio, insieme all&#8217;Assessora Paola Pisano, abbiamo inaugurato DORALab, nell&#8217;ambito di Torino City Lab. Un&#8217;area di testing nel Parco Dora, per [&hellip;]</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://www.chiaraappendino.it/doralab-torino-a-cosa-serve-tecnologia-droni/" data-a2a-title="A Torino il nuovo DORALab: ecco a cosa serve la tecnologia dei droni"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fdoralab-torino-a-cosa-serve-tecnologia-droni%2F&amp;linkname=A%20Torino%20il%20nuovo%20DORALab%3A%20ecco%20a%20cosa%20serve%20la%20tecnologia%20dei%20droni" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fdoralab-torino-a-cosa-serve-tecnologia-droni%2F&amp;linkname=A%20Torino%20il%20nuovo%20DORALab%3A%20ecco%20a%20cosa%20serve%20la%20tecnologia%20dei%20droni" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fdoralab-torino-a-cosa-serve-tecnologia-droni%2F&amp;linkname=A%20Torino%20il%20nuovo%20DORALab%3A%20ecco%20a%20cosa%20serve%20la%20tecnologia%20dei%20droni" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fdoralab-torino-a-cosa-serve-tecnologia-droni%2F&amp;linkname=A%20Torino%20il%20nuovo%20DORALab%3A%20ecco%20a%20cosa%20serve%20la%20tecnologia%20dei%20droni" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fdoralab-torino-a-cosa-serve-tecnologia-droni%2F&amp;linkname=A%20Torino%20il%20nuovo%20DORALab%3A%20ecco%20a%20cosa%20serve%20la%20tecnologia%20dei%20droni" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fdoralab-torino-a-cosa-serve-tecnologia-droni%2F&amp;linkname=A%20Torino%20il%20nuovo%20DORALab%3A%20ecco%20a%20cosa%20serve%20la%20tecnologia%20dei%20droni" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div></div></div></section></div></article><article id="post-5031_related_posts" class="col-6 grid-item czr-related-post post-5031 post type-post status-publish format-standard has-post-thumbnail category-blog category-i-nostri-risultati tag-atp tag-atp-finals tag-palaalpitour tag-tennis tag-torino" ><div class="grid__item flex-wrap flex-lg-nowrap flex-row"><section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" ><div class="entry-media__wrapper czr__r-i js-centering"> <a class="bg-link" rel="bookmark" title="Permalink a:&nbsp;🎾 ATP Finals 2021-2025: Torino ha vinto!" href="https://www.chiaraappendino.it/atp-finals-torino-ha-vinto/"></a> <img  width="510" height="510"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_510/https://www.chiaraappendino.it/wp-content/uploads/2019/04/ATP-Link_FB-510x510.png"  class="attachment-tc-sq-thumb tc-thumb-type-thumb czr-img wp-post-image" alt="Torino Welcomes ATP Finals, where nothing is impossible" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_510/https://www.chiaraappendino.it/wp-content/uploads/2019/04/ATP-Link_FB-510x510.png 510w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.chiaraappendino.it/wp-content/uploads/2019/04/ATP-Link_FB-150x150.png 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_125/https://www.chiaraappendino.it/wp-content/uploads/2019/04/ATP-Link_FB-125x125.png 125w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.chiaraappendino.it/wp-content/uploads/2019/04/ATP-Link_FB-100x100.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.chiaraappendino.it/wp-content/uploads/2019/04/ATP-Link_FB-150x150@2x.png 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_250/https://www.chiaraappendino.it/wp-content/uploads/2019/04/ATP-Link_FB-125x125@2x.png 250w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_200/https://www.chiaraappendino.it/wp-content/uploads/2019/04/ATP-Link_FB-100x100@2x.png 200w" data-sizes="(max-width: 510px) 100vw, 510px" /><div class="post-action btn btn-skin-dark-shaded inverted"><a href="https://www.chiaraappendino.it/wp-content/uploads/2019/04/ATP-Link_FB.png" class="expand-img icn-expand"></a></div></div></section><section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1"><div class="entry-content__wrapper"><header class="entry-header " ><div class="entry-header-inner "><div class="entry-meta post-info"> Pubblicato <a href="https://www.chiaraappendino.it/atp-finals-torino-ha-vinto/" title="Permalink a:&nbsp;🎾 ATP Finals 2021-2025: Torino ha vinto!" rel="bookmark"><time class="entry-date published updated" datetime="2019-04-24T17:44:21+02:00">24 Aprile 2019</time></a></div><h2 class="entry-title "> <a class="czr-title" href="https://www.chiaraappendino.it/atp-finals-torino-ha-vinto/" title="Permalink a 🎾 ATP Finals 2021-2025: Torino ha vinto!" rel="bookmark">🎾 ATP Finals 2021-2025: Torino ha vinto!</a></h2></div></header><div class="tc-content-inner entry-summary"  ><div class="czr-wp-the-content"><p>Ce l’abbiamo fatta, Torino ha vinto. Ospiteremo le ATP Finals di tennis dal 2021 al 2025, un sogno che abbiamo fatto diventare [&hellip;]</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://www.chiaraappendino.it/atp-finals-torino-ha-vinto/" data-a2a-title="🎾 ATP Finals 2021-2025: Torino ha vinto!"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fatp-finals-torino-ha-vinto%2F&amp;linkname=%F0%9F%8E%BE%20ATP%20Finals%202021-2025%3A%20Torino%20ha%20vinto%21" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fatp-finals-torino-ha-vinto%2F&amp;linkname=%F0%9F%8E%BE%20ATP%20Finals%202021-2025%3A%20Torino%20ha%20vinto%21" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fatp-finals-torino-ha-vinto%2F&amp;linkname=%F0%9F%8E%BE%20ATP%20Finals%202021-2025%3A%20Torino%20ha%20vinto%21" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fatp-finals-torino-ha-vinto%2F&amp;linkname=%F0%9F%8E%BE%20ATP%20Finals%202021-2025%3A%20Torino%20ha%20vinto%21" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fatp-finals-torino-ha-vinto%2F&amp;linkname=%F0%9F%8E%BE%20ATP%20Finals%202021-2025%3A%20Torino%20ha%20vinto%21" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fatp-finals-torino-ha-vinto%2F&amp;linkname=%F0%9F%8E%BE%20ATP%20Finals%202021-2025%3A%20Torino%20ha%20vinto%21" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div></div></div></section></div></article><article id="post-3738_related_posts" class="col-6 grid-item czr-related-post post-3738 post type-post status-publish format-standard has-post-thumbnail category-blog tag-guida-autonoma tag-smart-city tag-torino" ><div class="grid__item flex-wrap flex-lg-nowrap flex-row"><section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" ><div class="entry-media__wrapper czr__r-i js-centering"> <a class="bg-link" rel="bookmark" title="Permalink a:&nbsp;Guida autonoma: Torino avvia la sperimentazione in contesto urbano [video]" href="https://www.chiaraappendino.it/guida-autonoma-torino-avvia-sperimentazione/"></a> <img  width="510" height="510"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_510/https://www.chiaraappendino.it/wp-content/uploads/2018/03/smart-city-selfdriving-car-510x510.jpg"  class="attachment-tc-sq-thumb tc-thumb-type-thumb czr-img wp-post-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_510/https://www.chiaraappendino.it/wp-content/uploads/2018/03/smart-city-selfdriving-car-510x510.jpg 510w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.chiaraappendino.it/wp-content/uploads/2018/03/smart-city-selfdriving-car-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_125/https://www.chiaraappendino.it/wp-content/uploads/2018/03/smart-city-selfdriving-car-125x125.jpg 125w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.chiaraappendino.it/wp-content/uploads/2018/03/smart-city-selfdriving-car-100x100.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.chiaraappendino.it/wp-content/uploads/2018/03/smart-city-selfdriving-car-150x150@2x.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_250/https://www.chiaraappendino.it/wp-content/uploads/2018/03/smart-city-selfdriving-car-125x125@2x.jpg 250w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_200/https://www.chiaraappendino.it/wp-content/uploads/2018/03/smart-city-selfdriving-car-100x100@2x.jpg 200w" data-sizes="(max-width: 510px) 100vw, 510px" /><div class="post-action btn btn-skin-dark-shaded inverted"><a href="https://www.chiaraappendino.it/wp-content/uploads/2018/03/smart-city-selfdriving-car.jpg" class="expand-img icn-expand"></a></div></div></section><section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1"><div class="entry-content__wrapper"><header class="entry-header " ><div class="entry-header-inner "><div class="entry-meta post-info"> Pubblicato <a href="https://www.chiaraappendino.it/guida-autonoma-torino-avvia-sperimentazione/" title="Permalink a:&nbsp;Guida autonoma: Torino avvia la sperimentazione in contesto urbano [video]" rel="bookmark"><time class="entry-date published updated" datetime="2018-03-30T12:10:17+02:00">30 Marzo 2018</time></a></div><h2 class="entry-title "> <a class="czr-title" href="https://www.chiaraappendino.it/guida-autonoma-torino-avvia-sperimentazione/" title="Permalink a Guida autonoma: Torino avvia la sperimentazione in contesto urbano [video]" rel="bookmark">Guida autonoma: Torino avvia la sperimentazione in contesto urbano [video]</a></h2><div class="post-info"><a class="comments__link" data-anchor-scroll="true" href="https://www.chiaraappendino.it/guida-autonoma-torino-avvia-sperimentazione/#czr-comments-title" title="4 Commenti a Guida autonoma: Torino avvia la sperimentazione in contesto urbano [video]" ><span>4 commenti</span></a></div></div></header><div class="tc-content-inner entry-summary"  ><div class="czr-wp-the-content"><p>Torino è pronta a sperimentare la guida autonoma in ambito urbano. Si tratta di un risultato di cui andare orgogliosi e che [&hellip;]</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://www.chiaraappendino.it/guida-autonoma-torino-avvia-sperimentazione/" data-a2a-title="Guida autonoma: Torino avvia la sperimentazione in contesto urbano [video]"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fguida-autonoma-torino-avvia-sperimentazione%2F&amp;linkname=Guida%20autonoma%3A%20Torino%20avvia%20la%20sperimentazione%20in%20contesto%20urbano%20%5Bvideo%5D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fguida-autonoma-torino-avvia-sperimentazione%2F&amp;linkname=Guida%20autonoma%3A%20Torino%20avvia%20la%20sperimentazione%20in%20contesto%20urbano%20%5Bvideo%5D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fguida-autonoma-torino-avvia-sperimentazione%2F&amp;linkname=Guida%20autonoma%3A%20Torino%20avvia%20la%20sperimentazione%20in%20contesto%20urbano%20%5Bvideo%5D" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fguida-autonoma-torino-avvia-sperimentazione%2F&amp;linkname=Guida%20autonoma%3A%20Torino%20avvia%20la%20sperimentazione%20in%20contesto%20urbano%20%5Bvideo%5D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fguida-autonoma-torino-avvia-sperimentazione%2F&amp;linkname=Guida%20autonoma%3A%20Torino%20avvia%20la%20sperimentazione%20in%20contesto%20urbano%20%5Bvideo%5D" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fguida-autonoma-torino-avvia-sperimentazione%2F&amp;linkname=Guida%20autonoma%3A%20Torino%20avvia%20la%20sperimentazione%20in%20contesto%20urbano%20%5Bvideo%5D" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div></div></div></section></div></article></div></section><div id="czr-comments" class="comments-area col-12 order-md-last" ><div id="comments" class="comments_container comments czr-comments-block"><section class="post-comments"><div id="respond" class="comment-respond"><h4 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/coronavirus-torino-si-prepara-a-distribuire-46-milioni-ai-cittadini-in-difficolta/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=coronavirus-torino-si-prepara-a-distribuire-46-milioni-ai-cittadini-in-difficolta#respond" style="display:none;">Annulla risposta</a></small></h4><form action="https://www.chiaraappendino.it/wp-comments-post.php" method="post" id="commentform" class="czr-form comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='5782' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="efbbfdd3d6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="111"/></p></form></div><p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></section></div></div></div></div><div id="czr-push-footer" ></div></div><div class="container-fluid"><div class="post-navigation row " ><nav id="nav-below" class="col-12" role="navigation"><h2 class="sr-only">Navigazione articoli</h2><ul class="czr_pager row flex-row flex-no-wrap"><li class="previous col-5 text-left"> <span class="sr-only">Articolo precedente</span> <span class="nav-previous nav-dir"><a href="https://www.chiaraappendino.it/intervista-repubblica-basta-caccia-untore-coronavirus/" rel="prev"><span class="meta-nav"><i class="arrow icn-left-open-big"></i><span class="meta-nav-title">Intervista a La Repubblica: &#8220;Ora basta con la caccia all&#8217;untore&#8221;</span></span></a></span></li><li class="nav-back col-2 text-center"> <a href="https://www.chiaraappendino.it/" title="Ritorna alla lista degli articoli"> <span><i class="icn-grid-empty"></i></span> <span class="sr-only">Ritorna alla lista degli articoli</span> </a></li><li class="next col-5 text-right"> <span class="sr-only">Articolo successivo</span> <span class="nav-next nav-dir"><a href="https://www.chiaraappendino.it/coronavirus-nuovi-aiuti-per-famiglie-e-imprese-in-difficolta/" rel="next"><span class="meta-nav"><span class="meta-nav-title">Coronavirus: nuovi aiuti per famiglie e imprese in difficoltà</span><i class="arrow icn-right-open-big"></i></span></a></span></li></ul></nav></div></div><footer id="footer" class="footer__wrapper" ><div id="footer-widget-area" class="widget__wrapper" role="complementary" ><div class="container widget__container"><div class="row"><div id="footer_one" class="col-md-4 col-12"><aside id="tp_widget_recent_tweets-7" class="widget widget_tp_widget_recent_tweets"><h5 class="widget-title">I miei ultimi tweet</h5><div class="tp_recent_tweets"><ul><li><span><a href="https://twitter.com/search?q=RT" title="Search #RT"  target="_blank"  >#RT</a> <a href="http://twitter.com/TorinoClick" title="Follow TorinoClick"  target="_blank"  >@TorinoClick</a>: Prosegue fino al 18 aprile la sospensione della <a href="https://twitter.com/search?q=Ztl" title="Search #Ztl"  target="_blank"  >#Ztl</a> Centrale e lo stop della sosta a pagamento n… <a href="https://t.co/Uz6xl5tbvi" target="_blank">https://t.co/Uz6xl5tbvi</a></span><a class="twitter_time" target="_blank" href="http://twitter.com/@c_appendino/statuses/1245665826167980032">48 minutes ago</a></li><li><span>Un provvedimento che - come avevo già avuto modo di spiegare - prendiamo per agevolare gli spostamenti di chi è obb… <a href="https://t.co/PzdIFfGbCf" target="_blank">https://t.co/PzdIFfGbCf</a></span><a class="twitter_time" target="_blank" href="http://twitter.com/@c_appendino/statuses/1245663536539410432">57 minutes ago</a></li><li><span><a href="http://twitter.com/danix1980" title="Follow danix1980"  target="_blank"  >@danix1980</a> Sì. Fino al 18 aprile. 
Abbiamo fatto comunicato stampa un'ora fa</span><a class="twitter_time" target="_blank" href="http://twitter.com/@c_appendino/statuses/1245662350180483075">about 1 hour ago</a></li></ul></div></aside></div><div id="footer_two" class="col-md-4 col-12"><aside id="contact-info-widget-5" class="widget "><h5 class="widget-title">Contatti</h5><div class="contact_info"><ul class="c_list"><li class="c_phone">+39 011 011 203000</li><li class="c_email"><a href="mailto:segreteria.sindaca@comune.torino.it">segreteria.sindaca@comune.torino.it</a></li></ul></div></aside></div><div id="footer_three" class="col-md-4 col-12"><aside id="search-8" class="widget widget_search"><div class="search-form__container " ><form action="https://www.chiaraappendino.it/" method="get" class="czr-form search-form"><div class="form-group czr-focus"> <label for="s-5e85cfaa32dc2" id="lsearch-5e85cfaa32dc2"><span>Cerca</span><i class="icn-search"></i><i class="icn-close"></i></label> <input id="s-5e85cfaa32dc2" class="form-control czr-search-field" name="s" type="text" value="" aria-describedby="lsearch-5e85cfaa32dc2" title="Cerca &hellip;"></div></form></div></aside></div></div></div></div><div id="colophon" class="colophon " ><div class="container"><div class="colophon__row row flex-row justify-content-between"><div class="col-12 col-sm-auto"><div id="footer__credits" class="footer__credits" ><p class="czr-copyright"> <span class="czr-copyright-text">&copy;&nbsp;2020&nbsp;</span><a class="czr-copyright-link" href="https://www.chiaraappendino.it" title="Chiara Appendino">Chiara Appendino</a><span class="czr-rights-text">&nbsp;&ndash;&nbsp;Tutti i diritti riservati</span></p><p class="czr-credits"> <span class="czr-designer"> <span class="czr-wp-powered"><span class="czr-wp-powered-text">Powered by&nbsp;</span><a class="czr-wp-powered-link fab fa-wordpress" title="Powered by WordPress" href="https://it.wordpress.org/" target="_blank"></a></span><span class="czr-designer-text">&nbsp;&ndash;&nbsp;Designed con il <a class="czr-designer-link" href="https://presscustomizr.com/customizr" title="tema Customizr">tema Customizr</a></span> </span></p></div></div><div class="col-12 col-sm-auto"><div class="social-links"><ul class="socials " ><li ><a rel="nofollow" class="social-icon icon-feed"  title="Iscriviti al feed RSS" aria-label="Iscriviti al feed RSS" href="https://www.chiaraappendino.it/feed/rss/"  target="_blank" ><i class="fas fa-rss"></i></a></li><li ><a rel="nofollow" class="social-icon icon-mail"  title="E-mail" aria-label="E-mail" href="mailto:segreteria.sindaca@comune.torino.it"  target="_blank" ><i class="fas fa-envelope"></i></a></li><li ><a rel="nofollow" class="social-icon icon-twitter"  title="Seguimi su Twitter" aria-label="Seguimi su Twitter" href="http://www.twitter.com/c_appendino"  target="_blank" ><i class="fab fa-twitter"></i></a></li><li ><a rel="nofollow" class="social-icon icon-facebook"  title="Seguimi su Facebook" aria-label="Seguimi su Facebook" href="http://www.facebook.com/chiaraappendinosindaca"  target="_blank" ><i class="fab fa-facebook"></i></a></li><li ><a rel="nofollow" class="social-icon icon-instagram"  title="Seguimi su Instagram" aria-label="Seguimi su Instagram" href="http://www.instagram.com/chiara_appendino"  target="_blank" ><i class="fab fa-instagram"></i></a></li><li ><a rel="nofollow" class="social-icon icon-youtube"  title="Seguimi su Youtube" aria-label="Seguimi su Youtube" href="https://www.youtube.com/user/ChiaraAppendino"  target="_blank" ><i class="fab fa-youtube"></i></a></li></ul></div></div></div></div></div></footer></div><section class="czr-overlay search_o"> <a href="#" class="search-close_btn search-toggle_btn czr-overlay-toggle_btn"><i class="icn-close"></i></a><div class="overlay-content"><div class="search__wrapper"><div class="search-form__container " ><form action="https://www.chiaraappendino.it/" method="get" class="czr-form search-form"><div class="form-group czr-focus"> <label for="s-5e85cfaa34306" id="lsearch-5e85cfaa34306"><span>Cerca</span><i class="icn-search"></i><i class="icn-close"></i></label> <input id="s-5e85cfaa34306" class="form-control czr-search-field" name="s" type="text" value="" aria-describedby="lsearch-5e85cfaa34306" title="Cerca &hellip;"></div></form></div></div></div></section><div class="btn czr-btt czr-btta right" ><i class="icn-up-small"></i></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:250px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fcoronavirus-torino-si-prepara-a-distribuire-46-milioni-ai-cittadini-in-difficolta%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcoronavirus-torino-si-prepara-a-distribuire-46-milioni-ai-cittadini-in-difficolta&amp;linkname=Coronavirus%3A%20Torino%20si%20prepara%20a%20distribuire%204%2C6%20milioni%20ai%20cittadini%20in%20difficolt%C3%A0%20%7C%20Chiara%20Appendino" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fcoronavirus-torino-si-prepara-a-distribuire-46-milioni-ai-cittadini-in-difficolta%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcoronavirus-torino-si-prepara-a-distribuire-46-milioni-ai-cittadini-in-difficolta&amp;linkname=Coronavirus%3A%20Torino%20si%20prepara%20a%20distribuire%204%2C6%20milioni%20ai%20cittadini%20in%20difficolt%C3%A0%20%7C%20Chiara%20Appendino" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fcoronavirus-torino-si-prepara-a-distribuire-46-milioni-ai-cittadini-in-difficolta%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcoronavirus-torino-si-prepara-a-distribuire-46-milioni-ai-cittadini-in-difficolta&amp;linkname=Coronavirus%3A%20Torino%20si%20prepara%20a%20distribuire%204%2C6%20milioni%20ai%20cittadini%20in%20difficolt%C3%A0%20%7C%20Chiara%20Appendino" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fcoronavirus-torino-si-prepara-a-distribuire-46-milioni-ai-cittadini-in-difficolta%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcoronavirus-torino-si-prepara-a-distribuire-46-milioni-ai-cittadini-in-difficolta&amp;linkname=Coronavirus%3A%20Torino%20si%20prepara%20a%20distribuire%204%2C6%20milioni%20ai%20cittadini%20in%20difficolt%C3%A0%20%7C%20Chiara%20Appendino" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fcoronavirus-torino-si-prepara-a-distribuire-46-milioni-ai-cittadini-in-difficolta%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcoronavirus-torino-si-prepara-a-distribuire-46-milioni-ai-cittadini-in-difficolta&amp;linkname=Coronavirus%3A%20Torino%20si%20prepara%20a%20distribuire%204%2C6%20milioni%20ai%20cittadini%20in%20difficolt%C3%A0%20%7C%20Chiara%20Appendino" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fcoronavirus-torino-si-prepara-a-distribuire-46-milioni-ai-cittadini-in-difficolta%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcoronavirus-torino-si-prepara-a-distribuire-46-milioni-ai-cittadini-in-difficolta&amp;linkname=Coronavirus%3A%20Torino%20si%20prepara%20a%20distribuire%204%2C6%20milioni%20ai%20cittadini%20in%20difficolt%C3%A0%20%7C%20Chiara%20Appendino" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <script>var tribe_l10n_datatables = {"aria":{"sort_ascending":": attiva per ordinare la colonna in ordine crescente","sort_descending":": attiva per ordinare la colonna in ordine decrescente"},"length_menu":"Mostra voci di _MENU_","empty_table":"Nessun dato disponibile nella tabella","info":"Visualizzazione da _START_ a _END_ di _TOTAL_ voci","info_empty":"Visualizzazione da 0 a 0 di 0 voci","info_filtered":"(filtrato da _MAX_ total voci)","zero_records":"Nessun record corrispondente trovato","search":"Ricerca:","all_selected_text":"Tutti gli elementi di questa pagina sono stati selezionati. ","select_all_link":"Seleziona tutte le pagine","clear_selection":"Cancella selezione.","pagination":{"all":"Tutte","next":"Successiva","previous":"Precedente"},"select":{"rows":{"0":"","_":": %d righe selezionate","1":": 1 riga selezionata"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesMin":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto","today":"Oggi","clear":"Svuota"}};</script><script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.chiaraappendino.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type="text/javascript">var form_submitted = false;
refresh();

$('#ss-submit').click(function() {
    form_submitted = true;
    refresh();
});



function refresh() {
    $('.modulo').toggle(!form_submitted);
    $('.partecipa').toggle(!form_submitted);
    $('#grazie').toggle(form_submitted);
}</script> <script defer src="https://www.chiaraappendino.it/wp-content/cache/autoptimize/js/autoptimize_8fe9c97f5dde5689152b7250b128539b.js"></script><script src="https://www.chiaraappendino.it/wp-content/plugins/litespeed-cache/js/lazyload.min.js"></script></body></html>
<!-- Page supported by LiteSpeed Cache 2.9.9.2 on 2020-04-02 13:42:34 -->