﻿<!DOCTYPE html> <!--[if IE 7]><html class="ie ie7" lang="it-IT"> <![endif]--> <!--[if IE 8]><html class="ie ie8" lang="it-IT"> <![endif]--> <!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="it-IT" class="no-js"> <!--<![endif]--><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=EDGE" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Dosis:400","Open Sans"] },classes:false, events:false, timeout:1500};</script><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.chiaraappendino.it/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://www.chiaraappendino.it/wp-content/themes/customizr/assets/front/js/vendors/html5.js"></script> <![endif]--> <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script> <link media="all" href="https://www.chiaraappendino.it/wp-content/cache/autoptimize/css/autoptimize_66b6da43c12bc70da58a8db0320a8a7c.css" rel="stylesheet" /><link media="screen" href="https://www.chiaraappendino.it/wp-content/cache/autoptimize/css/autoptimize_d2c5b864ec7cdd592fc1c4d9be06ec29.css" rel="stylesheet" /><title>Ecco come saranno i nuovi tram di Torino | Chiara Appendino</title><meta name="description" content="GTT ha firmato il contratto per la fornitura dei nuovi tram GTT per la Città di Torino. Con cui prosegue il rinnovamento del trasporto pubblico"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.chiaraappendino.it/ecco-come-saranno-i-nuovi-tram-di-torino/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Ecco come saranno i nuovi tram di Torino | Chiara Appendino" /><meta property="og:description" content="GTT ha firmato il contratto per la fornitura dei nuovi tram GTT per la Città di Torino. Con cui prosegue il rinnovamento del trasporto pubblico" /><meta property="og:url" content="https://www.chiaraappendino.it/ecco-come-saranno-i-nuovi-tram-di-torino/" /><meta property="og:site_name" content="Chiara Appendino" /><meta property="article:publisher" content="https://www.facebook.com/chiaraappendinosindaca" /><meta property="article:tag" content="gtt" /><meta property="article:tag" content="Hitachi Rail" /><meta property="article:tag" content="nuovi tram" /><meta property="article:tag" content="torino" /><meta property="article:section" content="I nostri risultati" /><meta property="article:published_time" content="2020-05-15T17:38:52+00:00" /><meta property="article:modified_time" content="2020-05-15T17:38:53+00:00" /><meta property="og:updated_time" content="2020-05-15T17:38:53+00:00" /><meta property="fb:app_id" content="966242223397117" /><meta property="og:image" content="https://www.chiaraappendino.it/wp-content/uploads/2020/05/nuovi-tram.jpg" /><meta property="og:image:secure_url" content="https://www.chiaraappendino.it/wp-content/uploads/2020/05/nuovi-tram.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="GTT ha firmato il contratto per la fornitura dei nuovi tram GTT per la Città di Torino. Con cui prosegue il rinnovamento del trasporto pubblico" /><meta name="twitter:title" content="Ecco come saranno i nuovi tram di Torino | Chiara Appendino" /><meta name="twitter:site" content="@c_appendino" /><meta name="twitter:image" content="https://www.chiaraappendino.it/wp-content/uploads/2020/05/nuovi-tram.jpg" /><meta name="twitter:creator" content="@c_appendino" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.chiaraappendino.it/#website","url":"https://www.chiaraappendino.it/","name":"Chiara Appendino","inLanguage":"it-IT","description":"Sindaca di Torino","publisher":{"@id":"https://www.chiaraappendino.it/#/schema/person/"},"potentialAction":[{"@type":"SearchAction","target":"https://www.chiaraappendino.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.chiaraappendino.it/ecco-come-saranno-i-nuovi-tram-di-torino/#primaryimage","inLanguage":"it-IT","url":"https://www.chiaraappendino.it/wp-content/uploads/2020/05/nuovi-tram.jpg","width":1200,"height":675,"caption":"Ecco come saranno i nuovi tram di Torino"},{"@type":"WebPage","@id":"https://www.chiaraappendino.it/ecco-come-saranno-i-nuovi-tram-di-torino/#webpage","url":"https://www.chiaraappendino.it/ecco-come-saranno-i-nuovi-tram-di-torino/","name":"Ecco come saranno i nuovi tram di Torino | Chiara Appendino","isPartOf":{"@id":"https://www.chiaraappendino.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.chiaraappendino.it/ecco-come-saranno-i-nuovi-tram-di-torino/#primaryimage"},"datePublished":"2020-05-15T17:38:52+00:00","dateModified":"2020-05-15T17:38:53+00:00","description":"GTT ha firmato il contratto per la fornitura dei nuovi tram GTT per la Citt\u00e0 di Torino. Con cui prosegue il rinnovamento del trasporto pubblico","potentialAction":[{"@type":"ReadAction","target":["https://www.chiaraappendino.it/ecco-come-saranno-i-nuovi-tram-di-torino/"]}]},{"@type":"Article","@id":"https://www.chiaraappendino.it/ecco-come-saranno-i-nuovi-tram-di-torino/#article","isPartOf":{"@id":"https://www.chiaraappendino.it/ecco-come-saranno-i-nuovi-tram-di-torino/#webpage"},"author":{"@id":"https://www.chiaraappendino.it/#/schema/person/5b21a64a649c86ea6492e07e805144f5"},"headline":"Ecco come saranno i nuovi tram di Torino","datePublished":"2020-05-15T17:38:52+00:00","dateModified":"2020-05-15T17:38:53+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.chiaraappendino.it/ecco-come-saranno-i-nuovi-tram-di-torino/#webpage"},"publisher":{"@id":"https://www.chiaraappendino.it/#/schema/person/"},"image":{"@id":"https://www.chiaraappendino.it/ecco-come-saranno-i-nuovi-tram-di-torino/#primaryimage"},"keywords":"gtt,Hitachi Rail,nuovi tram,torino","articleSection":"I nostri risultati","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.chiaraappendino.it/ecco-come-saranno-i-nuovi-tram-di-torino/#respond"]}]},{"@type":["Person"],"@id":"https://www.chiaraappendino.it/#/schema/person/5b21a64a649c86ea6492e07e805144f5","name":"Chiara Appendino","image":{"@type":"ImageObject","@id":"https://www.chiaraappendino.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a439013357da95656203aeac39f4265e?s=96&d=mm&r=g","caption":"Chiara Appendino"},"sameAs":[]}]}</script> <link href='https://www.facebook.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link href='https://cdn.viglink.com' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Chiara Appendino &raquo; Feed" href="https://www.chiaraappendino.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Chiara Appendino &raquo; Feed dei commenti" href="https://www.chiaraappendino.it/comments/feed/" /><link rel="alternate" type="text/calendar" title="Chiara Appendino &raquo; iCal Feed" href="https://www.chiaraappendino.it/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="Chiara Appendino &raquo; Ecco come saranno i nuovi tram di Torino Feed dei commenti" href="https://www.chiaraappendino.it/ecco-come-saranno-i-nuovi-tram-di-torino/feed/" />  <script type="text/javascript" data-cfasync="false">var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-72776147-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-72776147-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script>  <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.chiaraappendino.it","hash_tracking":"false"};</script> <script type='text/javascript' src='https://www.chiaraappendino.it/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var CZRParams = {"assetsPath":"https:\/\/www.chiaraappendino.it\/wp-content\/themes\/customizr\/assets\/front\/","_disabled":[],"centerSliderImg":"1","isLightBoxEnabled":"1","SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"isAnchorScrollEnabled":"1","anchorSmoothScrollExclude":{"simple":["[class*=edd]",".carousel-control","[data-toggle=\"modal\"]","[data-toggle=\"dropdown\"]","[data-toggle=\"czr-dropdown\"]","[data-toggle=\"tooltip\"]","[data-toggle=\"popover\"]","[data-toggle=\"collapse\"]","[data-toggle=\"czr-collapse\"]","[data-toggle=\"tab\"]","[data-toggle=\"pill\"]","[data-toggle=\"czr-pill\"]","[class*=upme]","[class*=um-]"],"deep":{"classes":[],"ids":[]}},"timerOnScrollAllBrowsers":"1","centerAllImg":"1","HasComments":"","LoadModernizr":"1","stickyHeader":"","extLinksStyle":"","extLinksTargetExt":"1","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"dropcapEnabled":"","dropcapWhere":{"post":"","page":""},"dropcapMinWords":"","dropcapSkipSelectors":{"tags":["IMG","IFRAME","H1","H2","H3","H4","H5","H6","BLOCKQUOTE","UL","OL"],"classes":["btn"],"id":[]},"imgSmartLoadEnabled":"1","imgSmartLoadOpts":{"parentSelectors":["[class*=grid-container], .article-container",".__before_main_wrapper",".widget-front",".post-related-articles",".tc-singular-thumbnail-wrapper"],"opts":{"excludeImg":[".tc-holder-img"]}},"imgSmartLoadsForSliders":"1","pluginCompats":[],"isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"adminAjaxUrl":"https:\/\/www.chiaraappendino.it\/wp-admin\/admin-ajax.php","ajaxUrl":"https:\/\/www.chiaraappendino.it\/?czrajax=1","frontNonce":{"id":"CZRFrontNonce","handle":"5a4b726cf5"},"isDevMode":"","isModernStyle":"1","i18n":{"Permanently dismiss":"Ignora in modo permanente"},"frontNotifications":{"welcome":{"enabled":false,"content":"","dismissAction":"dismiss_welcome_note_front"}}};</script> <link rel='https://api.w.org/' href='https://www.chiaraappendino.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.chiaraappendino.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.chiaraappendino.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.1" /><link rel='shortlink' href='https://www.chiaraappendino.it/?p=5851' /><link rel="alternate" type="application/json+oembed" href="https://www.chiaraappendino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chiaraappendino.it%2Fecco-come-saranno-i-nuovi-tram-di-torino%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.chiaraappendino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chiaraappendino.it%2Fecco-come-saranno-i-nuovi-tram-di-torino%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.chiaraappendino.it"><link rel="https://theeventscalendar.com/" href="https://www.chiaraappendino.it/wp-json/tribe/events/v1/" />  <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '221159448580557', {}, {
    "agent": "wordpress-5.4.1-1.7.5"
});

fbq('track', 'PageView', {
    "source": "wordpress",
    "version": "5.4.1",
    "pluginVersion": "1.7.5"
});

<!-- Support AJAX add to cart -->
if(typeof jQuery != 'undefined') {
  jQuery(document).ready(function($){
    jQuery('body').on('added_to_cart', function(event) {

      // Ajax action.
      $.get('?wc-ajax=fb_inject_add_to_cart_event', function(data) {
        $('head').append(data);
      });

    });
  });
}
<!-- End Support AJAX add to cart</script>  <noscript> <img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=221159448580557&ev=PageView&noscript=1"/><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=221159448580557&ev=PageView&noscript=1"/></noscript> </noscript><link rel="amphtml" href="https://www.chiaraappendino.it/ecco-come-saranno-i-nuovi-tram-di-torino/amp/"><meta property="fb:pages" content="1090447984299150" /><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body data-rsssl=1 class="post-template-default single single-post postid-5851 single-format-standard tribe-no-js styles czr-link-hover-underline header-skin-light footer-skin-dark czr-no-sidebar tc-center-images czr-sticky-footer">
<div id="tc-page-wrap" class=""><header class="tpnav-header__header tc-header sl-logo_left sticky-brand-shrink-on sticky-transparent border-top czr-submenu-fade czr-submenu-move" role="banner" ><div class="primary-navbar__wrapper d-none d-lg-block has-horizontal-menu desktop-sticky" ><div class="container-fluid"><div class="row align-items-center flex-row primary-navbar__row"><div class="branding__container col col-auto" ><div class="branding align-items-center flex-column tagline-below"><div class="navbar-brand align-self-start " > <a class="navbar-brand-sitelogo" href="https://www.chiaraappendino.it/"  title="Chiara Appendino | Sindaca di Torino" > <img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_590,h_236/https://www.chiaraappendino.it/wp-content/uploads/2016/01/cropped-Logo_Vettoriale-1_sito.png" alt="Pagina iniziale" class="" width="590" height="236" style="max-width:250px;max-height:100px" data-no-retina><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_590,h_236/https://www.chiaraappendino.it/wp-content/uploads/2016/01/cropped-Logo_Vettoriale-1_sito.png" alt="Pagina iniziale" class="" width="590" height="236" style="max-width:250px;max-height:100px" data-no-retina></noscript> </a></div> <span class="header-tagline " > Sindaca di Torino</span></div></div><div class="primary-nav__container justify-content-lg-around col col-lg-auto flex-lg-column" ><div class="primary-nav__wrapper flex-lg-row align-items-center justify-content-end"><nav class="primary-nav__nav col" id="primary-nav"><div class="nav__menu-wrapper primary-nav__menu-wrapper justify-content-end czr-open-on-hover" ><ul id="primary-nav" class="primary-nav__menu regular-nav nav__menu nav"><li id="menu-item-5715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5715"><a href="https://www.chiaraappendino.it/cose-fatte-obiettivi-raggiunti/" class="nav__link"><span class="nav__title">Cose fatte e obiettivi raggiunti</span></a></li><li id="menu-item-4819" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent current-active menu-item-4819"><a href="https://www.chiaraappendino.it/category/i-nostri-risultati/" class="nav__link"><span class="nav__title">I nostri risultati</span></a></li><li id="menu-item-1070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1070"><a href="https://www.chiaraappendino.it/programma/" class="nav__link"><span class="nav__title">Programma</span></a></li><li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://www.chiaraappendino.it/biografia/" class="nav__link"><span class="nav__title">Chi Sono</span></a></li></ul></div></nav><div class="primary-nav__utils nav__utils col-auto" ><ul class="nav utils flex-row flex-nowrap regular-nav"><li class="nav__search " > <a href="#" class="search-toggle_btn icn-search czr-overlay-toggle_btn"  aria-expanded="false"><span class="sr-only">Search</span></a></li></ul></div></div></div></div></div></div><div class="mobile-navbar__wrapper d-lg-none mobile-sticky" ><div class="branding__container justify-content-between align-items-center container-fluid" ><div class="branding flex-column"><div class="navbar-brand align-self-start " > <a class="navbar-brand-sitelogo" href="https://www.chiaraappendino.it/"  title="Chiara Appendino | Sindaca di Torino" > <img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_590,h_236/https://www.chiaraappendino.it/wp-content/uploads/2016/01/cropped-Logo_Vettoriale-1_sito.png" alt="Pagina iniziale" class="" width="590" height="236" style="max-width:250px;max-height:100px" data-no-retina><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_590,h_236/https://www.chiaraappendino.it/wp-content/uploads/2016/01/cropped-Logo_Vettoriale-1_sito.png" alt="Pagina iniziale" class="" width="590" height="236" style="max-width:250px;max-height:100px" data-no-retina></noscript> </a></div></div><div class="mobile-utils__wrapper nav__utils regular-nav"><ul class="nav utils row flex-row flex-nowrap"><li class="hamburger-toggler__container " > <a href="#" class="ham-toggler-menu czr-collapsed" data-toggle="czr-collapse" data-target="#mobile-nav"><div class="ham__toggler-span-wrapper"><span class="line line-1"></span><span class="line line-2"></span><span class="line line-3"></span></div></a></li></ul></div></div><div class="mobile-nav__container " ><nav class="mobile-nav__nav flex-column czr-collapse" id="mobile-nav"><div class="mobile-nav__inner container-fluid"><div class="header-search__container "><div class="search-form__container " ><form action="https://www.chiaraappendino.it/" method="get" class="czr-form search-form"><div class="form-group czr-focus"> <label for="s-5ebf79a7704b9" id="lsearch-5ebf79a7704b9"><span>Cerca</span><i class="icn-search"></i><i class="icn-close"></i></label> <input id="s-5ebf79a7704b9" class="form-control czr-search-field" name="s" type="text" value="" aria-describedby="lsearch-5ebf79a7704b9" title="Cerca &hellip;"></div></form></div></div><div class="nav__menu-wrapper mobile-nav__menu-wrapper czr-open-on-click" ><ul id="mobile-nav-menu" class="mobile-nav__menu vertical-nav nav__menu flex-column nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5715"><a href="https://www.chiaraappendino.it/cose-fatte-obiettivi-raggiunti/" class="nav__link"><span class="nav__title">Cose fatte e obiettivi raggiunti</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent current-active menu-item-4819"><a href="https://www.chiaraappendino.it/category/i-nostri-risultati/" class="nav__link"><span class="nav__title">I nostri risultati</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1070"><a href="https://www.chiaraappendino.it/programma/" class="nav__link"><span class="nav__title">Programma</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://www.chiaraappendino.it/biografia/" class="nav__link"><span class="nav__title">Chi Sono</span></a></li></ul></div></div></nav></div></div></header><div id="main-wrapper" class="section"><div class="czr-hot-crumble container page-breadcrumbs" role="navigation" ><div class="row"><nav class="breadcrumbs col-12" itemprop="breadcrumb"><span class="trail-begin"><a href="https://www.chiaraappendino.it" title="Chiara Appendino" rel="home" class="trail-begin">Pagina iniziale</a></span> <span class="sep">&raquo;</span> <a href="https://www.chiaraappendino.it/category/i-nostri-risultati/" title="I nostri risultati">I nostri risultati</a> <span class="sep">&raquo;</span> <span class="trail-end">Ecco come saranno i nuovi tram di Torino</span></nav></div></div><div class="container" role="main"><div class="flex-row row column-content-wrapper"><div id="content" class="col-12 article-container"><article id="post-5851" class="post-5851 post type-post status-publish format-standard has-post-thumbnail hentry category-i-nostri-risultati tag-gtt tag-hitachi-rail tag-nuovi-tram tag-torino" ><header class="entry-header " ><div class="entry-header-inner"><section class="tc-thumbnail entry-media__holder tc-singular-thumbnail-wrapper __before_regular_heading_title" ><div class="entry-media__wrapper czr__r-i js-centering"> <img  width="1200" height="675"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.chiaraappendino.it/wp-content/uploads/2020/05/nuovi-tram.jpg"  class="attachment-full size-full wp-post-image" alt="Ecco come saranno i nuovi tram di Torino" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.chiaraappendino.it/wp-content/uploads/2020/05/nuovi-tram.jpg 1200w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.chiaraappendino.it/wp-content/uploads/2020/05/nuovi-tram-300x169.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.chiaraappendino.it/wp-content/uploads/2020/05/nuovi-tram-1024x576.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1110/https://www.chiaraappendino.it/wp-content/uploads/2020/05/nuovi-tram-1110x624.jpg 1110w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_528/https://www.chiaraappendino.it/wp-content/uploads/2020/05/nuovi-tram-528x297.jpg 528w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.chiaraappendino.it/wp-content/uploads/2020/05/nuovi-tram-300x169@2x.jpg 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1056/https://www.chiaraappendino.it/wp-content/uploads/2020/05/nuovi-tram-528x297@2x.jpg 1056w" data-sizes="(max-width: 1200px) 100vw, 1200px" /></div></section><div class="tax__container post-info entry-meta"> <a class="tax__link" href="https://www.chiaraappendino.it/category/i-nostri-risultati/" title="Vedi tutti gli articoli nel I nostri risultati"> <span>I nostri risultati</span> </a></div><h1 class="entry-title">Ecco come saranno i nuovi tram di Torino</h1><div class="header-bottom"><div class="post-info"> <span class="entry-meta"> Pubblicato <a href="https://www.chiaraappendino.it/2020/05/15/" title="19:38" rel="bookmark"><time class="entry-date published updated" datetime="2020-05-15T19:38:52+02:00">15 Maggio 2020</time></a></span></div></div></div></header><div class="post-entry tc-content-inner"><section class="post-content entry-content " ><div class="czr-wp-the-content"><div class="" data-block="true" data-editor="62dgu" data-offset-key="96m05-0-0"></div><div class="" data-block="true" data-editor="62dgu" data-offset-key="4v9tg-0-0"><div class="_1mf _1mj" data-offset-key="4v9tg-0-0"><span data-offset-key="4v9tg-0-0">GTT ha firmato il contratto con Hitachi Rail per i <strong>nuovi tram di Torino</strong>, che saranno in consegna dall’autunno 2021.</span></div><div data-offset-key="4v9tg-0-0"></div><div data-offset-key="4v9tg-0-0"><a href="https://www.chiaraappendino.it/ecco-come-saranno-i-nuovi-tram-di-torino/tram_gtt_1/" rel="attachment wp-att-5852"><img  class="aligncenter size-large wp-image-5852"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.chiaraappendino.it/wp-content/uploads/2020/05/tram_GTT_1-1024x428.jpg"  alt="nuovi tram di torino 1" width="1024" height="428" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.chiaraappendino.it/wp-content/uploads/2020/05/tram_GTT_1-1024x428.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.chiaraappendino.it/wp-content/uploads/2020/05/tram_GTT_1-300x125.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1536/https://www.chiaraappendino.it/wp-content/uploads/2020/05/tram_GTT_1-1536x643.jpg 1536w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_2048/https://www.chiaraappendino.it/wp-content/uploads/2020/05/tram_GTT_1-1024x428@2x.jpg 2048w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.chiaraappendino.it/wp-content/uploads/2020/05/tram_GTT_1-300x125@2x.jpg 600w" data-sizes="(max-width: 1024px) 100vw, 1024px" /></a></div></div><div class="" data-block="true" data-editor="62dgu" data-offset-key="7iio9-0-0"><div class="_1mf _1mj" data-offset-key="7iio9-0-0"><span data-offset-key="7iio9-0-0"> </span></div></div><div class="" data-block="true" data-editor="62dgu" data-offset-key="6v9v8-0-0"><div class="_1mf _1mj" data-offset-key="6v9v8-0-0"><span data-offset-key="6v9v8-0-0">Uno degli obiettivi che ci eravamo dati durante questo mandato era quello di <a href="https://www.chiaraappendino.it/trasporto-pubblico-piu-passeggeri-piu-ricavi-infografica/">rilanciare il trasporto pubblico locale</a>.</span></div></div><div class="" data-block="true" data-editor="62dgu" data-offset-key="f98ta-0-0"><div class="_1mf _1mj" data-offset-key="f98ta-0-0"></div></div><div class="" data-block="true" data-editor="62dgu" data-offset-key="7pkra-0-0"><div class="_1mf _1mj" data-offset-key="7pkra-0-0"><span class="_3gl1 _5zz4" data-offset-key="7pkra-0-0"><span class="_ncl"><span data-offset-key="7pkra-0-0">🚍</span></span></span><span data-offset-key="7pkra-1-0"> Colonna portante del piano industriale era il <a href="https://www.chiaraappendino.it/rivoluzione-gtt-ecco-i-primi-74-autobus-nuovi-torino/">rinnovamento della flotta dei mezzi</a>. Ecco che i primi <strong>189 nuovi autobus</strong> &#8211; urbani ed extraurbani &#8211; li vedete già sulle strade.</span></div></div><div class="" data-block="true" data-editor="62dgu" data-offset-key="drar8-0-0"><div class="_1mf _1mj" data-offset-key="drar8-0-0"><span data-offset-key="drar8-0-0"> </span></div></div><div class="" data-block="true" data-editor="62dgu" data-offset-key="1rras-0-0"><div class="_1mf _1mj" data-offset-key="1rras-0-0"><span class="_3gl1 _5zz4" data-offset-key="1rras-0-0"><span class="_ncl"><span data-offset-key="1rras-0-0">⚡</span></span></span><span data-offset-key="1rras-1-0"> È inoltre in corso la gara per <strong>100 autobus elettrici</strong>: nel 2021 <a href="https://www.vaielettrico.it/gara-per-100-bus-elettrici-gtt-torino-fa-sul-serio/">un autobus su 5 a Torino sarà elettrico</a>. </span></div></div><div class="" data-block="true" data-editor="62dgu" data-offset-key="7mt1e-0-0"><div class="_1mf _1mj" data-offset-key="7mt1e-0-0"><span data-offset-key="7mt1e-0-0"> </span></div></div><div class="" data-block="true" data-editor="62dgu" data-offset-key="9tsf5-0-0"><div class="_1mf _1mj" data-offset-key="9tsf5-0-0"><span class="_3gl1 _5zz4" data-offset-key="9tsf5-0-0"><span class="_ncl"><span data-offset-key="9tsf5-0-0">🚇</span></span></span><span data-offset-key="9tsf5-1-0"> Senza dimenticare il <a href="https://www.chiaraappendino.it/828-milioni-la-metro-2-di-torino-diventera-realta/">grande progetto della Metro 2</a>, che partirà da Torino nord e che arriverà fino al Politecnico nella definizione del primo lotto.</span></div><div data-offset-key="9tsf5-0-0"></div><div data-offset-key="9tsf5-0-0"><a href="https://www.chiaraappendino.it/ecco-come-saranno-i-nuovi-tram-di-torino/tram_gtt_2/" rel="attachment wp-att-5853"><img  class="aligncenter size-large wp-image-5853"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.chiaraappendino.it/wp-content/uploads/2020/05/tram_GTT_2-1024x615.jpg"  alt="nuovi tram di torino 2" width="1024" height="615" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.chiaraappendino.it/wp-content/uploads/2020/05/tram_GTT_2-1024x615.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.chiaraappendino.it/wp-content/uploads/2020/05/tram_GTT_2-300x180.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1536/https://www.chiaraappendino.it/wp-content/uploads/2020/05/tram_GTT_2-1536x922.jpg 1536w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_2048/https://www.chiaraappendino.it/wp-content/uploads/2020/05/tram_GTT_2-1024x615@2x.jpg 2048w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.chiaraappendino.it/wp-content/uploads/2020/05/tram_GTT_2-300x180@2x.jpg 600w" data-sizes="(max-width: 1024px) 100vw, 1024px" /></a></div></div><div class="" data-block="true" data-editor="62dgu" data-offset-key="7jsc1-0-0"><div class="_1mf _1mj" data-offset-key="7jsc1-0-0"><span data-offset-key="7jsc1-0-0"> </span></div></div><div class="" data-block="true" data-editor="62dgu" data-offset-key="du57e-0-0"><div class="_1mf _1mj" data-offset-key="du57e-0-0"><span class="_3gl1 _5zz4" data-offset-key="du57e-0-0"><span class="_ncl"><span data-offset-key="du57e-0-0">🚃</span></span></span><span data-offset-key="du57e-1-0"> Ma arriviamo ai tram. Ne abbiamo acquistati <strong>35 nuovi</strong>, poi sono arrivate le risorse per acquistarne 70. </span></div></div><div class="" data-block="true" data-editor="62dgu" data-offset-key="6na33-0-0"><div class="_1mf _1mj" data-offset-key="6na33-0-0"><span data-offset-key="6na33-0-0"> </span></div></div><div class="" data-block="true" data-editor="62dgu" data-offset-key="c9rum-0-0"><div class="_1mf _1mj" data-offset-key="c9rum-0-0"><span class="_3gl1 _5zz4" data-offset-key="c9rum-0-0"><span class="_ncl"><span data-offset-key="c9rum-0-0">📍</span></span></span><span data-offset-key="c9rum-1-0"> Saranno dotati di pianale ribassato, grazie ad una migliore disposizione degli spazi interni avranno una maggiore capienza di trasporto passeggeri rispetto ai tram attuali.</span></div></div><div class="" data-block="true" data-editor="62dgu" data-offset-key="4qtda-0-0"><div class="_1mf _1mj" data-offset-key="4qtda-0-0"><span data-offset-key="4qtda-0-0"> </span></div></div><div class="" data-block="true" data-editor="62dgu" data-offset-key="ceers-0-0"><div class="_1mf _1mj" data-offset-key="ceers-0-0"><span class="_3gl1 _5zz4" data-offset-key="ceers-0-0"><span class="_ncl"><span data-offset-key="ceers-0-0">📍</span></span></span><span data-offset-key="ceers-1-0"> Il sistema di climatizzazione delle vetture assicura lo scambio di aria con l’esterno, garantendo standard di sicurezza elevati per la salute dei passeggeri. </span></div></div><div class="" data-block="true" data-editor="62dgu" data-offset-key="ce1c-0-0"><div class="_1mf _1mj" data-offset-key="ce1c-0-0"><span data-offset-key="ce1c-0-0"> </span></div></div><div class="" data-block="true" data-editor="62dgu" data-offset-key="eq7ef-0-0"><div class="_1mf _1mj" data-offset-key="eq7ef-0-0"><span class="_3gl1 _5zz4" data-offset-key="eq7ef-0-0"><span class="_ncl"><span data-offset-key="eq7ef-0-0">📍</span></span></span><span data-offset-key="eq7ef-1-0"> Le vetture saranno più confortevoli: le ampie vetrate e le zone laterali trasparenti del tetto offriranno grande luminosità interna e una maggiore visibilità verso l’esterno. </span></div></div><div class="" data-block="true" data-editor="62dgu" data-offset-key="1ndab-0-0"><div class="_1mf _1mj" data-offset-key="1ndab-0-0"><span data-offset-key="1ndab-0-0"> </span></div></div><div class="" data-block="true" data-editor="62dgu" data-offset-key="crv7i-0-0"><div class="_1mf _1mj" data-offset-key="crv7i-0-0"><span class="_3gl1 _5zz4" data-offset-key="crv7i-0-0"><span class="_ncl"><span data-offset-key="crv7i-0-0">📍</span></span></span><span data-offset-key="crv7i-1-0"> Gli interni offriranno zone più ampie per i passeggeri rispetto ai tram di vecchia generazione. Le persone con disabilità avranno a disposizione due postazioni attrezzate in modo da offrire facile accesso e buona manovrabilità alle carrozzine.</span></div><div data-offset-key="crv7i-0-0"><a href="https://www.chiaraappendino.it/ecco-come-saranno-i-nuovi-tram-di-torino/tram_gtt_3/" rel="attachment wp-att-5854"><img  class="aligncenter size-large wp-image-5854"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.chiaraappendino.it/wp-content/uploads/2020/05/tram_GTT_3-1024x682.jpg"  alt="nuovi tram di torino 3" width="1024" height="682" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.chiaraappendino.it/wp-content/uploads/2020/05/tram_GTT_3-1024x682.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.chiaraappendino.it/wp-content/uploads/2020/05/tram_GTT_3-300x200.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1536/https://www.chiaraappendino.it/wp-content/uploads/2020/05/tram_GTT_3-1536x1024.jpg 1536w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_272/https://www.chiaraappendino.it/wp-content/uploads/2020/05/tram_GTT_3-272x182.jpg 272w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1700/https://www.chiaraappendino.it/wp-content/uploads/2020/05/tram_GTT_3.jpg 1700w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.chiaraappendino.it/wp-content/uploads/2020/05/tram_GTT_3-300x200@2x.jpg 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_544/https://www.chiaraappendino.it/wp-content/uploads/2020/05/tram_GTT_3-272x182@2x.jpg 544w" data-sizes="(max-width: 1024px) 100vw, 1024px" /></a></div></div><div class="" data-block="true" data-editor="62dgu" data-offset-key="bui58-0-0"><div class="_1mf _1mj" data-offset-key="bui58-0-0"><span data-offset-key="bui58-0-0"> </span></div></div><div class="" data-block="true" data-editor="62dgu" data-offset-key="fhtj1-0-0"><div class="_1mf _1mj" data-offset-key="fhtj1-0-0"><span class="_3gl1 _5zz4" data-offset-key="fhtj1-0-0"><span class="_ncl"><span data-offset-key="fhtj1-0-0">📅</span></span></span><span data-offset-key="fhtj1-1-0"> Sarebbero dovuti arrivare prima della fine di questo quinquennio ma la consegna subirà un ritardo di qualche mese, a causa prima di un ricorso al tar e poi dell&#8217;emergenza covid.</span></div></div><div class="" data-block="true" data-editor="62dgu" data-offset-key="8qpv5-0-0"><div class="_1mf _1mj" data-offset-key="8qpv5-0-0"><span data-offset-key="8qpv5-0-0"> </span></div></div><div class="" data-block="true" data-editor="62dgu" data-offset-key="csdjh-0-0"><div class="_1mf _1mj" data-offset-key="csdjh-0-0"><span class="_3gl1 _5zz4" data-offset-key="csdjh-0-0"><span class="_ncl"><span data-offset-key="csdjh-0-0">🎾</span></span></span><span data-offset-key="csdjh-1-0"> I tram arriveranno dunque nell&#8217;autunno del 2021, speriamo in tempo per la <a href="https://www.chiaraappendino.it/atp-finals-torino-ha-vinto/">prima edizione delle ATP Finals</a>. Mi dispiace per il ritardo, ma sono davvero felice. </span></div></div><div class="" data-block="true" data-editor="62dgu" data-offset-key="f6p5h-0-0"><div class="_1mf _1mj" data-offset-key="f6p5h-0-0"><span data-offset-key="f6p5h-0-0"> </span></div></div><div class="" data-block="true" data-editor="62dgu" data-offset-key="cm7f3-0-0"><div class="_1mf _1mj" data-offset-key="cm7f3-0-0"><span class="_3gl1 _5zz4" data-offset-key="cm7f3-0-0"><span class="_ncl"><span data-offset-key="cm7f3-0-0">⭕</span></span></span><span data-offset-key="cm7f3-1-0"> Sembravano passi impossibili invece possiamo dire, con orgoglio, che ce l’abbiamo fatta. </span></div></div><div class="" data-block="true" data-editor="62dgu" data-offset-key="ddplb-0-0"><div class="_1mf _1mj" data-offset-key="ddplb-0-0"><span data-offset-key="ddplb-0-0">Il trasporto pubblico della nostra Città sta finalmente facendo quei passi in avanti che si aspettavano da troppo tempo. </span></div></div><div class="" data-block="true" data-editor="62dgu" data-offset-key="f6inl-0-0"><div class="_1mf _1mj" data-offset-key="f6inl-0-0"><span data-offset-key="f6inl-0-0"> </span></div></div><div class="" data-block="true" data-editor="62dgu" data-offset-key="6b6pu-0-0"><div class="_1mf _1mj" data-offset-key="6b6pu-0-0"><span data-offset-key="6b6pu-0-0">C’è ancora tanto da fare, la strada è ancora in salita, ma la direzione intrapresa è quella verso un TPL all’altezza delle esigenze di una grande Città come Torino.</span></div></div><div class="" data-block="true" data-editor="62dgu" data-offset-key="527he-0-0"><div class="_1mf _1mj" data-offset-key="527he-0-0"><span data-offset-key="527he-0-0"> </span></div></div><div class="" data-block="true" data-editor="62dgu" data-offset-key="2su0s-0-0"><div class="_1mf _1mj" data-offset-key="2su0s-0-0"><span class="_5zk7" spellcheck="false" data-offset-key="2su0s-0-0"><span data-offset-key="2su0s-0-0">#TorinoRiparte</span></span></div></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://www.chiaraappendino.it/ecco-come-saranno-i-nuovi-tram-di-torino/" data-a2a-title="Ecco come saranno i nuovi tram di Torino"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fecco-come-saranno-i-nuovi-tram-di-torino%2F&amp;linkname=Ecco%20come%20saranno%20i%20nuovi%20tram%20di%20Torino" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fecco-come-saranno-i-nuovi-tram-di-torino%2F&amp;linkname=Ecco%20come%20saranno%20i%20nuovi%20tram%20di%20Torino" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fecco-come-saranno-i-nuovi-tram-di-torino%2F&amp;linkname=Ecco%20come%20saranno%20i%20nuovi%20tram%20di%20Torino" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fecco-come-saranno-i-nuovi-tram-di-torino%2F&amp;linkname=Ecco%20come%20saranno%20i%20nuovi%20tram%20di%20Torino" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fecco-come-saranno-i-nuovi-tram-di-torino%2F&amp;linkname=Ecco%20come%20saranno%20i%20nuovi%20tram%20di%20Torino" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fecco-come-saranno-i-nuovi-tram-di-torino%2F&amp;linkname=Ecco%20come%20saranno%20i%20nuovi%20tram%20di%20Torino" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div><footer class="post-footer clearfix"><div class="row entry-meta justify-content-between align-items-center"><div class="post-tags col-xs-12 col-sm-auto col-sm"><ul class="tags"><li><a class="tag__link btn btn-skin-dark-oh inverted" href="https://www.chiaraappendino.it/tag/gtt/" title="Vedi tutti gli articoli nel gtt"> <span>gtt</span> </a></li><li><a class="tag__link btn btn-skin-dark-oh inverted" href="https://www.chiaraappendino.it/tag/hitachi-rail/" title="Vedi tutti gli articoli nel Hitachi Rail"> <span>Hitachi Rail</span> </a></li><li><a class="tag__link btn btn-skin-dark-oh inverted" href="https://www.chiaraappendino.it/tag/nuovi-tram/" title="Vedi tutti gli articoli nel nuovi tram"> <span>nuovi tram</span> </a></li><li><a class="tag__link btn btn-skin-dark-oh inverted" href="https://www.chiaraappendino.it/tag/torino/" title="Vedi tutti gli articoli nel torino"> <span>torino</span> </a></li></ul></div></div></footer></section></div></article></div><section class="post-related-articles czr-carousel col-12 order-md-last" ><header class="row flex-row"><h3 class="related-posts_title col">Potrebbe anche interessarti</h3><div class="related-posts_nav col col-auto"> <span class="btn btn-skin-dark inverted czr-carousel-prev slider-control czr-carousel-control disabled icn-left-open-big" title="Articoli correlati precedenti" tabindex="0"></span> <span class="btn btn-skin-dark inverted czr-carousel-next slider-control czr-carousel-control icn-right-open-big" title="Articoli correlati successivi" tabindex="0"></span></div></header><div class="row grid-container__square-mini carousel-inner"><article id="post-4412_related_posts" class="col-6 grid-item czr-related-post post-4412 post type-post status-publish format-standard category-i-nostri-risultati" ><div class="grid__item flex-wrap flex-lg-nowrap flex-row"><section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" ><div class="entry-media__wrapper czr__r-i js-centering"> <a class="bg-link" rel="bookmark" title="Permalink a:&nbsp;⭕ Entro l&#8217;inverno verrà liberata anche la seconda palazzina del MOI" href="https://www.chiaraappendino.it/%e2%ad%95-entro-linverno-verra-liberata-anche-la-seconda-palazzina-del-moi/"></a> <img  width="510" height="510"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_510/https://www.chiaraappendino.it/wp-content/uploads/2019/02/43011547_2138510442826227_6036887683433758720_n-510x510.png"  class="attachment-tc-sq-thumb tc-thumb-type-attachment czr-img" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_510/https://www.chiaraappendino.it/wp-content/uploads/2019/02/43011547_2138510442826227_6036887683433758720_n-510x510.png 510w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.chiaraappendino.it/wp-content/uploads/2019/02/43011547_2138510442826227_6036887683433758720_n-150x150.png 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.chiaraappendino.it/wp-content/uploads/2019/02/43011547_2138510442826227_6036887683433758720_n-150x150@2x.png 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_125/https://www.chiaraappendino.it/wp-content/uploads/2019/02/43011547_2138510442826227_6036887683433758720_n-125x125.png 125w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.chiaraappendino.it/wp-content/uploads/2019/02/43011547_2138510442826227_6036887683433758720_n-100x100.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_800/https://www.chiaraappendino.it/wp-content/uploads/2019/02/43011547_2138510442826227_6036887683433758720_n.png 800w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.chiaraappendino.it/wp-content/uploads/2019/02/43011547_2138510442826227_6036887683433758720_n-300x300@2x.png 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_250/https://www.chiaraappendino.it/wp-content/uploads/2019/02/43011547_2138510442826227_6036887683433758720_n-125x125@2x.png 250w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_200/https://www.chiaraappendino.it/wp-content/uploads/2019/02/43011547_2138510442826227_6036887683433758720_n-100x100@2x.png 200w" data-sizes="(max-width: 510px) 100vw, 510px" /><div class="post-action btn btn-skin-dark-shaded inverted"><a href="https://www.chiaraappendino.it/wp-content/uploads/2019/02/43011547_2138510442826227_6036887683433758720_n.png" class="expand-img icn-expand"></a></div></div></section><section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1"><div class="entry-content__wrapper"><header class="entry-header " ><div class="entry-header-inner "><div class="entry-meta post-info"> Pubblicato <a href="https://www.chiaraappendino.it/%e2%ad%95-entro-linverno-verra-liberata-anche-la-seconda-palazzina-del-moi/" title="Permalink a:&nbsp;⭕ Entro l&#8217;inverno verrà liberata anche la seconda palazzina del MOI" rel="bookmark"><time class="entry-date published updated" datetime="2018-10-03T17:56:43+02:00">3 Ottobre 2018</time></a></div><h2 class="entry-title "> <a class="czr-title" href="https://www.chiaraappendino.it/%e2%ad%95-entro-linverno-verra-liberata-anche-la-seconda-palazzina-del-moi/" title="Permalink a ⭕ Entro l&#8217;inverno verrà liberata anche la seconda palazzina del MOI" rel="bookmark">⭕ Entro l&#8217;inverno verrà liberata anche la seconda palazzina del MOI</a></h2></div></header><div class="tc-content-inner entry-summary"  ><div class="czr-wp-the-content"><p>Oggi sono a Roma e poco fa ho concluso un incontro con il Ministro dell&#8217;Interno, Matteo Salvini, al quale erano presenti anche [&hellip;]</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://www.chiaraappendino.it/%e2%ad%95-entro-linverno-verra-liberata-anche-la-seconda-palazzina-del-moi/" data-a2a-title="⭕ Entro l’inverno verrà liberata anche la seconda palazzina del MOI"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2F%25e2%25ad%2595-entro-linverno-verra-liberata-anche-la-seconda-palazzina-del-moi%2F&amp;linkname=%E2%AD%95%20Entro%20l%E2%80%99inverno%20verr%C3%A0%20liberata%20anche%20la%20seconda%20palazzina%20del%20MOI" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2F%25e2%25ad%2595-entro-linverno-verra-liberata-anche-la-seconda-palazzina-del-moi%2F&amp;linkname=%E2%AD%95%20Entro%20l%E2%80%99inverno%20verr%C3%A0%20liberata%20anche%20la%20seconda%20palazzina%20del%20MOI" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2F%25e2%25ad%2595-entro-linverno-verra-liberata-anche-la-seconda-palazzina-del-moi%2F&amp;linkname=%E2%AD%95%20Entro%20l%E2%80%99inverno%20verr%C3%A0%20liberata%20anche%20la%20seconda%20palazzina%20del%20MOI" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2F%25e2%25ad%2595-entro-linverno-verra-liberata-anche-la-seconda-palazzina-del-moi%2F&amp;linkname=%E2%AD%95%20Entro%20l%E2%80%99inverno%20verr%C3%A0%20liberata%20anche%20la%20seconda%20palazzina%20del%20MOI" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2F%25e2%25ad%2595-entro-linverno-verra-liberata-anche-la-seconda-palazzina-del-moi%2F&amp;linkname=%E2%AD%95%20Entro%20l%E2%80%99inverno%20verr%C3%A0%20liberata%20anche%20la%20seconda%20palazzina%20del%20MOI" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2F%25e2%25ad%2595-entro-linverno-verra-liberata-anche-la-seconda-palazzina-del-moi%2F&amp;linkname=%E2%AD%95%20Entro%20l%E2%80%99inverno%20verr%C3%A0%20liberata%20anche%20la%20seconda%20palazzina%20del%20MOI" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div></div></div></section></div></article><article id="post-4551_related_posts" class="col-6 grid-item czr-related-post post-4551 post type-post status-publish format-standard category-i-nostri-risultati" ><div class="grid__item flex-wrap flex-lg-nowrap flex-row"><section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" ><div class="entry-media__wrapper czr__r-i js-centering"> <a class="bg-link" rel="bookmark" title="Permalink a:&nbsp;Ad attobre: &#8220;Torino design of the city &#8211; verso una città accessibile&#8221;" href="https://www.chiaraappendino.it/a-ottobre-torino-design-of-the-city-verso-una-citta-accessibile/"></a> <img  width="510" height="510"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_510/https://www.chiaraappendino.it/wp-content/uploads/2019/02/30656472_1897768363567104_8503262392484888576_n-510x510.png"  class="attachment-tc-sq-thumb tc-thumb-type-attachment czr-img" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_510/https://www.chiaraappendino.it/wp-content/uploads/2019/02/30656472_1897768363567104_8503262392484888576_n-510x510.png 510w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.chiaraappendino.it/wp-content/uploads/2019/02/30656472_1897768363567104_8503262392484888576_n-150x150.png 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.chiaraappendino.it/wp-content/uploads/2019/02/30656472_1897768363567104_8503262392484888576_n-150x150@2x.png 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_125/https://www.chiaraappendino.it/wp-content/uploads/2019/02/30656472_1897768363567104_8503262392484888576_n-125x125.png 125w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.chiaraappendino.it/wp-content/uploads/2019/02/30656472_1897768363567104_8503262392484888576_n-100x100.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_800/https://www.chiaraappendino.it/wp-content/uploads/2019/02/30656472_1897768363567104_8503262392484888576_n.png 800w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.chiaraappendino.it/wp-content/uploads/2019/02/30656472_1897768363567104_8503262392484888576_n-300x300@2x.png 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_250/https://www.chiaraappendino.it/wp-content/uploads/2019/02/30656472_1897768363567104_8503262392484888576_n-125x125@2x.png 250w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_200/https://www.chiaraappendino.it/wp-content/uploads/2019/02/30656472_1897768363567104_8503262392484888576_n-100x100@2x.png 200w" data-sizes="(max-width: 510px) 100vw, 510px" /><div class="post-action btn btn-skin-dark-shaded inverted"><a href="https://www.chiaraappendino.it/wp-content/uploads/2019/02/30656472_1897768363567104_8503262392484888576_n.png" class="expand-img icn-expand"></a></div></div></section><section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1"><div class="entry-content__wrapper"><header class="entry-header " ><div class="entry-header-inner "><div class="entry-meta post-info"> Pubblicato <a href="https://www.chiaraappendino.it/a-ottobre-torino-design-of-the-city-verso-una-citta-accessibile/" title="Permalink a:&nbsp;Ad attobre: &#8220;Torino design of the city &#8211; verso una città accessibile&#8221;" rel="bookmark"><time class="entry-date published updated" datetime="2018-04-12T17:08:30+02:00">12 Aprile 2018</time></a></div><h2 class="entry-title "> <a class="czr-title" href="https://www.chiaraappendino.it/a-ottobre-torino-design-of-the-city-verso-una-citta-accessibile/" title="Permalink a Ad attobre: &#8220;Torino design of the city &#8211; verso una città accessibile&#8221;" rel="bookmark">Ad attobre: &#8220;Torino design of the city &#8211; verso una città accessibile&#8221;</a></h2></div></header><div class="tc-content-inner entry-summary"  ><div class="czr-wp-the-content"><p>Nel 2008 Torino è stata nominata World Design Capital e, nel 2014, unica in Italia, è stata insignita del titolo Città Creativa [&hellip;]</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://www.chiaraappendino.it/a-ottobre-torino-design-of-the-city-verso-una-citta-accessibile/" data-a2a-title="Ad attobre: “Torino design of the city – verso una città accessibile”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fa-ottobre-torino-design-of-the-city-verso-una-citta-accessibile%2F&amp;linkname=Ad%20attobre%3A%20%E2%80%9CTorino%20design%20of%20the%20city%20%E2%80%93%20verso%20una%20citt%C3%A0%20accessibile%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fa-ottobre-torino-design-of-the-city-verso-una-citta-accessibile%2F&amp;linkname=Ad%20attobre%3A%20%E2%80%9CTorino%20design%20of%20the%20city%20%E2%80%93%20verso%20una%20citt%C3%A0%20accessibile%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fa-ottobre-torino-design-of-the-city-verso-una-citta-accessibile%2F&amp;linkname=Ad%20attobre%3A%20%E2%80%9CTorino%20design%20of%20the%20city%20%E2%80%93%20verso%20una%20citt%C3%A0%20accessibile%E2%80%9D" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fa-ottobre-torino-design-of-the-city-verso-una-citta-accessibile%2F&amp;linkname=Ad%20attobre%3A%20%E2%80%9CTorino%20design%20of%20the%20city%20%E2%80%93%20verso%20una%20citt%C3%A0%20accessibile%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fa-ottobre-torino-design-of-the-city-verso-una-citta-accessibile%2F&amp;linkname=Ad%20attobre%3A%20%E2%80%9CTorino%20design%20of%20the%20city%20%E2%80%93%20verso%20una%20citt%C3%A0%20accessibile%E2%80%9D" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fa-ottobre-torino-design-of-the-city-verso-una-citta-accessibile%2F&amp;linkname=Ad%20attobre%3A%20%E2%80%9CTorino%20design%20of%20the%20city%20%E2%80%93%20verso%20una%20citt%C3%A0%20accessibile%E2%80%9D" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div></div></div></section></div></article><article id="post-4522_related_posts" class="col-6 grid-item czr-related-post post-4522 post type-post status-publish format-standard category-i-nostri-risultati" ><div class="grid__item flex-wrap flex-lg-nowrap flex-row"><section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" ><div class="entry-media__wrapper czr__r-i js-centering"> <a class="bg-link" rel="bookmark" title="Permalink a:&nbsp;Torino capitale della fotografia con FO.TO." href="https://www.chiaraappendino.it/torino-capitale-della-fotografia-con-fo-to/"></a> <img  width="510" height="510"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_510/https://www.chiaraappendino.it/wp-content/uploads/2019/02/31768679_1919674228043184_3764668551546273792_n-510x510.png"  class="attachment-tc-sq-thumb tc-thumb-type-attachment czr-img" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_510/https://www.chiaraappendino.it/wp-content/uploads/2019/02/31768679_1919674228043184_3764668551546273792_n-510x510.png 510w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.chiaraappendino.it/wp-content/uploads/2019/02/31768679_1919674228043184_3764668551546273792_n-150x150.png 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.chiaraappendino.it/wp-content/uploads/2019/02/31768679_1919674228043184_3764668551546273792_n-150x150@2x.png 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_125/https://www.chiaraappendino.it/wp-content/uploads/2019/02/31768679_1919674228043184_3764668551546273792_n-125x125.png 125w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.chiaraappendino.it/wp-content/uploads/2019/02/31768679_1919674228043184_3764668551546273792_n-100x100.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_800/https://www.chiaraappendino.it/wp-content/uploads/2019/02/31768679_1919674228043184_3764668551546273792_n.png 800w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.chiaraappendino.it/wp-content/uploads/2019/02/31768679_1919674228043184_3764668551546273792_n-300x300@2x.png 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_250/https://www.chiaraappendino.it/wp-content/uploads/2019/02/31768679_1919674228043184_3764668551546273792_n-125x125@2x.png 250w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_200/https://www.chiaraappendino.it/wp-content/uploads/2019/02/31768679_1919674228043184_3764668551546273792_n-100x100@2x.png 200w" data-sizes="(max-width: 510px) 100vw, 510px" /><div class="post-action btn btn-skin-dark-shaded inverted"><a href="https://www.chiaraappendino.it/wp-content/uploads/2019/02/31768679_1919674228043184_3764668551546273792_n.png" class="expand-img icn-expand"></a></div></div></section><section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1"><div class="entry-content__wrapper"><header class="entry-header " ><div class="entry-header-inner "><div class="entry-meta post-info"> Pubblicato <a href="https://www.chiaraappendino.it/torino-capitale-della-fotografia-con-fo-to/" title="Permalink a:&nbsp;Torino capitale della fotografia con FO.TO." rel="bookmark"><time class="entry-date published updated" datetime="2018-05-03T11:07:59+02:00">3 Maggio 2018</time></a></div><h2 class="entry-title "> <a class="czr-title" href="https://www.chiaraappendino.it/torino-capitale-della-fotografia-con-fo-to/" title="Permalink a Torino capitale della fotografia con FO.TO." rel="bookmark">Torino capitale della fotografia con FO.TO.</a></h2></div></header><div class="tc-content-inner entry-summary"  ><div class="czr-wp-the-content"><p>📷 L’arte del punto di vista, la capacità di concentrare il mondo in una frazione di secondo, la possibilità di imprimere un’emozione, [&hellip;]</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://www.chiaraappendino.it/torino-capitale-della-fotografia-con-fo-to/" data-a2a-title="Torino capitale della fotografia con FO.TO."><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Ftorino-capitale-della-fotografia-con-fo-to%2F&amp;linkname=Torino%20capitale%20della%20fotografia%20con%20FO.TO." title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Ftorino-capitale-della-fotografia-con-fo-to%2F&amp;linkname=Torino%20capitale%20della%20fotografia%20con%20FO.TO." title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Ftorino-capitale-della-fotografia-con-fo-to%2F&amp;linkname=Torino%20capitale%20della%20fotografia%20con%20FO.TO." title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Ftorino-capitale-della-fotografia-con-fo-to%2F&amp;linkname=Torino%20capitale%20della%20fotografia%20con%20FO.TO." title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Ftorino-capitale-della-fotografia-con-fo-to%2F&amp;linkname=Torino%20capitale%20della%20fotografia%20con%20FO.TO." title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Ftorino-capitale-della-fotografia-con-fo-to%2F&amp;linkname=Torino%20capitale%20della%20fotografia%20con%20FO.TO." title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div></div></div></section></div></article><article id="post-4360_related_posts" class="col-6 grid-item czr-related-post post-4360 post type-post status-publish format-standard has-post-thumbnail category-i-nostri-risultati" ><div class="grid__item flex-wrap flex-lg-nowrap flex-row"><section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" ><div class="entry-media__wrapper czr__r-i js-centering"> <a class="bg-link" rel="bookmark" title="Permalink a:&nbsp;4,8 milioni per la manutenzione di vie, strade e piazze" href="https://www.chiaraappendino.it/4-milioni-ed-800-mila-euro-per-la-manutenzione-di-vie-strade-e-piazze/"></a> <img  width="510" height="510"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_510/https://www.chiaraappendino.it/wp-content/uploads/2019/02/45061053_2180419551968649_9067645520658300928_n-510x510.jpg"  class="attachment-tc-sq-thumb tc-thumb-type-thumb czr-img wp-post-image" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_510/https://www.chiaraappendino.it/wp-content/uploads/2019/02/45061053_2180419551968649_9067645520658300928_n-510x510.jpg 510w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.chiaraappendino.it/wp-content/uploads/2019/02/45061053_2180419551968649_9067645520658300928_n-150x150.jpg 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.chiaraappendino.it/wp-content/uploads/2019/02/45061053_2180419551968649_9067645520658300928_n-150x150@2x.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_125/https://www.chiaraappendino.it/wp-content/uploads/2019/02/45061053_2180419551968649_9067645520658300928_n-125x125.jpg 125w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.chiaraappendino.it/wp-content/uploads/2019/02/45061053_2180419551968649_9067645520658300928_n-100x100.jpg 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_960/https://www.chiaraappendino.it/wp-content/uploads/2019/02/45061053_2180419551968649_9067645520658300928_n.jpg 960w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.chiaraappendino.it/wp-content/uploads/2019/02/45061053_2180419551968649_9067645520658300928_n-300x300@2x.jpg 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_250/https://www.chiaraappendino.it/wp-content/uploads/2019/02/45061053_2180419551968649_9067645520658300928_n-125x125@2x.jpg 250w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_200/https://www.chiaraappendino.it/wp-content/uploads/2019/02/45061053_2180419551968649_9067645520658300928_n-100x100@2x.jpg 200w" data-sizes="(max-width: 510px) 100vw, 510px" /><div class="post-action btn btn-skin-dark-shaded inverted"><a href="https://www.chiaraappendino.it/wp-content/uploads/2019/02/45061053_2180419551968649_9067645520658300928_n.jpg" class="expand-img icn-expand"></a></div></div></section><section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1"><div class="entry-content__wrapper"><header class="entry-header " ><div class="entry-header-inner "><div class="entry-meta post-info"> Pubblicato <a href="https://www.chiaraappendino.it/4-milioni-ed-800-mila-euro-per-la-manutenzione-di-vie-strade-e-piazze/" title="Permalink a:&nbsp;4,8 milioni per la manutenzione di vie, strade e piazze" rel="bookmark"><time class="entry-date published updated" datetime="2018-10-30T17:11:12+01:00">30 Ottobre 2018</time></a></div><h2 class="entry-title "> <a class="czr-title" href="https://www.chiaraappendino.it/4-milioni-ed-800-mila-euro-per-la-manutenzione-di-vie-strade-e-piazze/" title="Permalink a 4,8 milioni per la manutenzione di vie, strade e piazze" rel="bookmark">4,8 milioni per la manutenzione di vie, strade e piazze</a></h2></div></header><div class="tc-content-inner entry-summary"  ><div class="czr-wp-the-content"><p>🚧 La Giunta Comunale ha approvato stamani un progetto esecutivo che prevede interventi di manutenzione e riqualificazione di vie, strade e piazze [&hellip;]</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://www.chiaraappendino.it/4-milioni-ed-800-mila-euro-per-la-manutenzione-di-vie-strade-e-piazze/" data-a2a-title="4,8 milioni per la manutenzione di vie, strade e piazze"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2F4-milioni-ed-800-mila-euro-per-la-manutenzione-di-vie-strade-e-piazze%2F&amp;linkname=4%2C8%20milioni%20per%20la%20manutenzione%20di%20vie%2C%20strade%20e%20piazze" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2F4-milioni-ed-800-mila-euro-per-la-manutenzione-di-vie-strade-e-piazze%2F&amp;linkname=4%2C8%20milioni%20per%20la%20manutenzione%20di%20vie%2C%20strade%20e%20piazze" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2F4-milioni-ed-800-mila-euro-per-la-manutenzione-di-vie-strade-e-piazze%2F&amp;linkname=4%2C8%20milioni%20per%20la%20manutenzione%20di%20vie%2C%20strade%20e%20piazze" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2F4-milioni-ed-800-mila-euro-per-la-manutenzione-di-vie-strade-e-piazze%2F&amp;linkname=4%2C8%20milioni%20per%20la%20manutenzione%20di%20vie%2C%20strade%20e%20piazze" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2F4-milioni-ed-800-mila-euro-per-la-manutenzione-di-vie-strade-e-piazze%2F&amp;linkname=4%2C8%20milioni%20per%20la%20manutenzione%20di%20vie%2C%20strade%20e%20piazze" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2F4-milioni-ed-800-mila-euro-per-la-manutenzione-di-vie-strade-e-piazze%2F&amp;linkname=4%2C8%20milioni%20per%20la%20manutenzione%20di%20vie%2C%20strade%20e%20piazze" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div></div></div></section></div></article></div></section><div id="czr-comments" class="comments-area col-12 order-md-last" ><div id="comments" class="comments_container comments czr-comments-block"><section class="post-comments"><div id="respond" class="comment-respond"><h4 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ecco-come-saranno-i-nuovi-tram-di-torino/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=ecco-come-saranno-i-nuovi-tram-di-torino#respond" style="display:none;">Annulla risposta</a></small></h4><form action="https://www.chiaraappendino.it/wp-comments-post.php" method="post" id="commentform" class="czr-form comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='5851' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="435a951620" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="197"/></p></form></div><p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></section></div></div></div></div><div id="czr-push-footer" ></div></div><div class="container-fluid"><div class="post-navigation row " ><nav id="nav-below" class="col-12" role="navigation"><h2 class="sr-only">Navigazione articoli</h2><ul class="czr_pager row flex-row flex-no-wrap"><li class="previous col-5 text-left"> <span class="sr-only">Articolo precedente</span> <span class="nav-previous nav-dir"><a href="https://www.chiaraappendino.it/fase-2-a-torino-nuove-forme-di-commercio-per-nuove-abitudini/" rel="prev"><span class="meta-nav"><i class="arrow icn-left-open-big"></i><span class="meta-nav-title">Fase 2: a Torino nuove forme di commercio per nuove abitudini</span></span></a></span></li><li class="nav-back col-2 text-center"> <a href="https://www.chiaraappendino.it/" title="Ritorna alla lista degli articoli"> <span><i class="icn-grid-empty"></i></span> <span class="sr-only">Ritorna alla lista degli articoli</span> </a></li><li class="next col-5 text-right"></li></ul></nav></div></div><footer id="footer" class="footer__wrapper" ><div id="footer-widget-area" class="widget__wrapper" role="complementary" ><div class="container widget__container"><div class="row"><div id="footer_one" class="col-md-4 col-12"><aside id="tp_widget_recent_tweets-7" class="widget widget_tp_widget_recent_tweets"><h5 class="widget-title">I miei ultimi tweet</h5><div class="tp_recent_tweets"><ul><li><span>Esprimo solidarietà ai giornalisti dell' <a href="http://twitter.com/Agenzia_Ansa" title="Follow Agenzia_Ansa"  target="_blank"  >@Agenzia_Ansa</a>, in sciopero a salvaguardia dell'occupazione e in difesa del… <a href="https://t.co/S61lWYsXDZ" target="_blank">https://t.co/S61lWYsXDZ</a></span><a class="twitter_time" target="_blank" href="http://twitter.com/@c_appendino/statuses/1261359420786778116">11 hours ago</a></li><li><span>Ecco come saranno i nuovi tram di Torino. <a href="http://twitter.com/GTT_Torino" title="Follow GTT_Torino"  target="_blank"  >@GTT_Torino</a> ha firmato oggi il contratto con <a href="http://twitter.com/HitachiRailEU" title="Follow HitachiRailEU"  target="_blank"  >@HitachiRailEU</a> Leggete tut… <a href="https://t.co/Tly1FM27WP" target="_blank">https://t.co/Tly1FM27WP</a></span><a class="twitter_time" target="_blank" href="http://twitter.com/@c_appendino/statuses/1261350989573038082">11 hours ago</a></li><li><span>Condivido con voi questa intervista che ho rilasciato a <a href="http://twitter.com/classcnbc" title="Follow classcnbc"  target="_blank"  >@classcnbc</a> su Torino, il suo presente e il suo futuro. 
In… <a href="https://t.co/7LkyjqDjQR" target="_blank">https://t.co/7LkyjqDjQR</a></span><a class="twitter_time" target="_blank" href="http://twitter.com/@c_appendino/statuses/1261280173837574148">16 hours ago</a></li></ul></div></aside></div><div id="footer_two" class="col-md-4 col-12"><aside id="contact-info-widget-5" class="widget "><h5 class="widget-title">Contatti</h5><div class="contact_info"><ul class="c_list"><li class="c_phone">+39 011 011 203000</li><li class="c_email"><a href="mailto:segreteria.sindaca@comune.torino.it">segreteria.sindaca@comune.torino.it</a></li></ul></div></aside></div><div id="footer_three" class="col-md-4 col-12"><aside id="search-8" class="widget widget_search"><div class="search-form__container " ><form action="https://www.chiaraappendino.it/" method="get" class="czr-form search-form"><div class="form-group czr-focus"> <label for="s-5ebf79a788a60" id="lsearch-5ebf79a788a60"><span>Cerca</span><i class="icn-search"></i><i class="icn-close"></i></label> <input id="s-5ebf79a788a60" class="form-control czr-search-field" name="s" type="text" value="" aria-describedby="lsearch-5ebf79a788a60" title="Cerca &hellip;"></div></form></div></aside></div></div></div></div><div id="colophon" class="colophon " ><div class="container"><div class="colophon__row row flex-row justify-content-between"><div class="col-12 col-sm-auto"><div id="footer__credits" class="footer__credits" ><p class="czr-copyright"> <span class="czr-copyright-text">&copy;&nbsp;2020&nbsp;</span><a class="czr-copyright-link" href="https://www.chiaraappendino.it" title="Chiara Appendino">Chiara Appendino</a><span class="czr-rights-text">&nbsp;&ndash;&nbsp;Tutti i diritti riservati</span></p><p class="czr-credits"> <span class="czr-designer"> <span class="czr-wp-powered"><span class="czr-wp-powered-text">Powered by&nbsp;</span><a class="czr-wp-powered-link fab fa-wordpress" title="Powered by WordPress" href="https://it.wordpress.org/" target="_blank"></a></span><span class="czr-designer-text">&nbsp;&ndash;&nbsp;Designed con il <a class="czr-designer-link" href="https://presscustomizr.com/customizr" title="tema Customizr">tema Customizr</a></span> </span></p></div></div><div class="col-12 col-sm-auto"><div class="social-links"><ul class="socials " ><li ><a rel="nofollow" class="social-icon icon-feed"  title="Iscriviti al feed RSS" aria-label="Iscriviti al feed RSS" href="https://www.chiaraappendino.it/feed/rss/"  target="_blank" ><i class="fas fa-rss"></i></a></li><li ><a rel="nofollow" class="social-icon icon-mail"  title="E-mail" aria-label="E-mail" href="mailto:segreteria.sindaca@comune.torino.it"  target="_blank" ><i class="fas fa-envelope"></i></a></li><li ><a rel="nofollow" class="social-icon icon-twitter"  title="Seguimi su Twitter" aria-label="Seguimi su Twitter" href="http://www.twitter.com/c_appendino"  target="_blank" ><i class="fab fa-twitter"></i></a></li><li ><a rel="nofollow" class="social-icon icon-facebook"  title="Seguimi su Facebook" aria-label="Seguimi su Facebook" href="http://www.facebook.com/chiaraappendinosindaca"  target="_blank" ><i class="fab fa-facebook"></i></a></li><li ><a rel="nofollow" class="social-icon icon-instagram"  title="Seguimi su Instagram" aria-label="Seguimi su Instagram" href="http://www.instagram.com/chiara_appendino"  target="_blank" ><i class="fab fa-instagram"></i></a></li><li ><a rel="nofollow" class="social-icon icon-youtube"  title="Seguimi su Youtube" aria-label="Seguimi su Youtube" href="https://www.youtube.com/user/ChiaraAppendino"  target="_blank" ><i class="fab fa-youtube"></i></a></li></ul></div></div></div></div></div></footer></div><section class="czr-overlay search_o"> <a href="#" class="search-close_btn search-toggle_btn czr-overlay-toggle_btn"><i class="icn-close"></i></a><div class="overlay-content"><div class="search__wrapper"><div class="search-form__container " ><form action="https://www.chiaraappendino.it/" method="get" class="czr-form search-form"><div class="form-group czr-focus"> <label for="s-5ebf79a789a7f" id="lsearch-5ebf79a789a7f"><span>Cerca</span><i class="icn-search"></i><i class="icn-close"></i></label> <input id="s-5ebf79a789a7f" class="form-control czr-search-field" name="s" type="text" value="" aria-describedby="lsearch-5ebf79a789a7f" title="Cerca &hellip;"></div></form></div></div></div></section><div class="btn czr-btt czr-btta right" ><i class="icn-up-small"></i></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:250px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fecco-come-saranno-i-nuovi-tram-di-torino%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Decco-come-saranno-i-nuovi-tram-di-torino&amp;linkname=Ecco%20come%20saranno%20i%20nuovi%20tram%20di%20Torino%20%7C%20Chiara%20Appendino" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fecco-come-saranno-i-nuovi-tram-di-torino%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Decco-come-saranno-i-nuovi-tram-di-torino&amp;linkname=Ecco%20come%20saranno%20i%20nuovi%20tram%20di%20Torino%20%7C%20Chiara%20Appendino" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fecco-come-saranno-i-nuovi-tram-di-torino%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Decco-come-saranno-i-nuovi-tram-di-torino&amp;linkname=Ecco%20come%20saranno%20i%20nuovi%20tram%20di%20Torino%20%7C%20Chiara%20Appendino" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fecco-come-saranno-i-nuovi-tram-di-torino%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Decco-come-saranno-i-nuovi-tram-di-torino&amp;linkname=Ecco%20come%20saranno%20i%20nuovi%20tram%20di%20Torino%20%7C%20Chiara%20Appendino" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fecco-come-saranno-i-nuovi-tram-di-torino%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Decco-come-saranno-i-nuovi-tram-di-torino&amp;linkname=Ecco%20come%20saranno%20i%20nuovi%20tram%20di%20Torino%20%7C%20Chiara%20Appendino" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fecco-come-saranno-i-nuovi-tram-di-torino%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Decco-come-saranno-i-nuovi-tram-di-torino&amp;linkname=Ecco%20come%20saranno%20i%20nuovi%20tram%20di%20Torino%20%7C%20Chiara%20Appendino" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <script>var tribe_l10n_datatables = {"aria":{"sort_ascending":": attiva per ordinare la colonna in ordine crescente","sort_descending":": attiva per ordinare la colonna in ordine decrescente"},"length_menu":"Mostra voci di _MENU_","empty_table":"Nessun dato disponibile nella tabella","info":"Visualizzazione da _START_ a _END_ di _TOTAL_ voci","info_empty":"Visualizzazione da 0 a 0 di 0 voci","info_filtered":"(filtrato da _MAX_ total voci)","zero_records":"Nessun record corrispondente trovato","search":"Ricerca:","all_selected_text":"Tutti gli elementi di questa pagina sono stati selezionati. ","select_all_link":"Seleziona tutte le pagine","clear_selection":"Cancella selezione.","pagination":{"all":"Tutte","next":"Successiva","previous":"Precedente"},"select":{"rows":{"0":"","_":": %d righe selezionate","1":": 1 riga selezionata"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesMin":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto","today":"Oggi","clear":"Svuota"}};</script><script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.chiaraappendino.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type="text/javascript">var form_submitted = false;
refresh();

$('#ss-submit').click(function() {
    form_submitted = true;
    refresh();
});



function refresh() {
    $('.modulo').toggle(!form_submitted);
    $('.partecipa').toggle(!form_submitted);
    $('#grazie').toggle(form_submitted);
}</script> <script defer src="https://www.chiaraappendino.it/wp-content/cache/autoptimize/js/autoptimize_d2417505033ba3882aa7be9628b3d922.js"></script><script src="https://www.chiaraappendino.it/wp-content/plugins/litespeed-cache/js/lazyload.min.js"></script></body></html>
<!-- Page supported by LiteSpeed Cache 2.9.9.2 on 2020-05-16 07:27:03 -->