﻿<!DOCTYPE html> <!--[if IE 7]><html class="ie ie7" lang="it-IT"> <![endif]--> <!--[if IE 8]><html class="ie ie8" lang="it-IT"> <![endif]--> <!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="it-IT" class="no-js"> <!--<![endif]--><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=EDGE" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Dosis:400","Open Sans"] },classes:false, events:false, timeout:1500};</script><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.chiaraappendino.it/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://www.chiaraappendino.it/wp-content/themes/customizr/assets/front/js/vendors/html5.js"></script> <![endif]--> <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script> <link media="all" href="https://www.chiaraappendino.it/wp-content/cache/autoptimize/css/autoptimize_2b2d55699dfa51a1ea487e685e301df6.css" rel="stylesheet" /><link media="screen" href="https://www.chiaraappendino.it/wp-content/cache/autoptimize/css/autoptimize_d2c5b864ec7cdd592fc1c4d9be06ec29.css" rel="stylesheet" /><title>Grazie! &#8211; Chiara Appendino</title><meta name='robots' content='max-image-preview:large' /><link href='https://www.facebook.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link href='https://cdn.viglink.com' rel='preconnect' /><link href='https://sp-ao.shortpixel.ai' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Chiara Appendino &raquo; Feed" href="https://www.chiaraappendino.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Chiara Appendino &raquo; Feed dei commenti" href="https://www.chiaraappendino.it/comments/feed/" /><link rel="alternate" type="text/calendar" title="Chiara Appendino &raquo; iCal Feed" href="https://www.chiaraappendino.it/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="Chiara Appendino &raquo; Grazie! Feed dei commenti" href="https://www.chiaraappendino.it/grazie/feed/" />  <script src="https://www.googletagmanager.com/gtag/js?id=UA-72776147-1"  type="text/javascript" data-cfasync="false" async></script> <script type="text/javascript" data-cfasync="false">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</script>  <script type='text/javascript' src='https://www.chiaraappendino.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.chiaraappendino.it","hash_tracking":"false","ua":"UA-72776147-1","v4_id":""};</script> <script type='text/javascript' id='addtoany-js-after'>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <script type='text/javascript' id='tc-scripts-js-extra'>var CZRParams = {"assetsPath":"https:\/\/www.chiaraappendino.it\/wp-content\/themes\/customizr\/assets\/front\/","_disabled":[],"centerSliderImg":"1","isLightBoxEnabled":"1","SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"isAnchorScrollEnabled":"1","anchorSmoothScrollExclude":{"simple":["[class*=edd]",".carousel-control","[data-toggle=\"modal\"]","[data-toggle=\"dropdown\"]","[data-toggle=\"czr-dropdown\"]","[data-toggle=\"tooltip\"]","[data-toggle=\"popover\"]","[data-toggle=\"collapse\"]","[data-toggle=\"czr-collapse\"]","[data-toggle=\"tab\"]","[data-toggle=\"pill\"]","[data-toggle=\"czr-pill\"]","[class*=upme]","[class*=um-]"],"deep":{"classes":[],"ids":[]}},"timerOnScrollAllBrowsers":"1","centerAllImg":"1","HasComments":"","LoadModernizr":"1","stickyHeader":"","extLinksStyle":"","extLinksTargetExt":"1","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"dropcapEnabled":"","dropcapWhere":{"post":"","page":""},"dropcapMinWords":"","dropcapSkipSelectors":{"tags":["IMG","IFRAME","H1","H2","H3","H4","H5","H6","BLOCKQUOTE","UL","OL"],"classes":["btn"],"id":[]},"imgSmartLoadEnabled":"1","imgSmartLoadOpts":{"parentSelectors":["[class*=grid-container], .article-container",".__before_main_wrapper",".widget-front",".post-related-articles",".tc-singular-thumbnail-wrapper"],"opts":{"excludeImg":[".tc-holder-img"]}},"imgSmartLoadsForSliders":"1","pluginCompats":[],"isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"adminAjaxUrl":"https:\/\/www.chiaraappendino.it\/wp-admin\/admin-ajax.php","ajaxUrl":"https:\/\/www.chiaraappendino.it\/?czrajax=1","frontNonce":{"id":"CZRFrontNonce","handle":"dfadf21d42"},"isDevMode":"","isModernStyle":"1","i18n":{"Permanently dismiss":"Ignora in modo permanente"},"frontNotifications":{"welcome":{"enabled":false,"content":"","dismissAction":"dismiss_welcome_note_front"}}};</script> <link rel="https://api.w.org/" href="https://www.chiaraappendino.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.chiaraappendino.it/wp-json/wp/v2/posts/6210" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.chiaraappendino.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.chiaraappendino.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8" /><link rel="canonical" href="https://www.chiaraappendino.it/grazie/" /><link rel='shortlink' href='https://www.chiaraappendino.it/?p=6210' /><link rel="alternate" type="application/json+oembed" href="https://www.chiaraappendino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chiaraappendino.it%2Fgrazie%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.chiaraappendino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chiaraappendino.it%2Fgrazie%2F&#038;format=xml" /><link rel="preconnect" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com"><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.chiaraappendino.it"><link rel="https://theeventscalendar.com/" href="https://www.chiaraappendino.it/wp-json/tribe/events/v1/" />  <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '227065605755100', {}, {
    "agent": "wordpress-5.8-1.7.5"
});

fbq('track', 'PageView', {
    "source": "wordpress",
    "version": "5.8",
    "pluginVersion": "1.7.5"
});

<!-- Support AJAX add to cart -->
if(typeof jQuery != 'undefined') {
  jQuery(document).ready(function($){
    jQuery('body').on('added_to_cart', function(event) {

      // Ajax action.
      $.get('?wc-ajax=fb_inject_add_to_cart_event', function(data) {
        $('head').append(data);
      });

    });
  });
}
<!-- End Support AJAX add to cart</script>  <noscript> <img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=227065605755100&ev=PageView&noscript=1"/> </noscript><link rel="amphtml" href="https://www.chiaraappendino.it/grazie/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=grazie&#038;amp"><meta property="fb:pages" content="1090447984299150" /><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body data-rsssl=1 class="post-template-default single single-post postid-6210 single-format-standard tribe-no-js czr-link-hover-underline header-skin-light footer-skin-dark czr-no-sidebar tc-center-images czr-sticky-footer elementor-default elementor-kit-6067">
<div id="tc-page-wrap" class=""><header class="tpnav-header__header tc-header sl-logo_left sticky-brand-shrink-on sticky-transparent border-top czr-submenu-fade czr-submenu-move" role="banner" ><div class="primary-navbar__wrapper d-none d-lg-block has-horizontal-menu desktop-sticky" ><div class="container-fluid"><div class="row align-items-center flex-row primary-navbar__row"><div class="branding__container col col-auto" ><div class="branding align-items-center flex-column tagline-below"><div class="navbar-brand align-self-start " > <a class="navbar-brand-sitelogo" href="https://www.chiaraappendino.it/"  title="Chiara Appendino | Sindaca di Torino" > <noscript><img src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_590,h_236/https://www.chiaraappendino.it/wp-content/uploads/2016/01/cropped-Logo_Vettoriale-1_sito.png" alt="Pagina iniziale" class="" width="590" height="236" style="max-width:250px;max-height:100px"></noscript><img src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_590,h_236/https://www.chiaraappendino.it/wp-content/uploads/2016/01/cropped-Logo_Vettoriale-1_sito.png' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_590,h_236/https://www.chiaraappendino.it/wp-content/uploads/2016/01/cropped-Logo_Vettoriale-1_sito.png" alt="Pagina iniziale" class="lazyload " width="590" height="236" style="max-width:250px;max-height:100px"> </a></div> <span class="header-tagline " > Sindaca di Torino</span></div></div><div class="primary-nav__container justify-content-lg-around col col-lg-auto flex-lg-column" ><div class="primary-nav__wrapper flex-lg-row align-items-center justify-content-end"><nav class="primary-nav__nav col" id="primary-nav"><div class="nav__menu-wrapper primary-nav__menu-wrapper justify-content-end czr-open-on-hover" ><ul id="primary-nav" class="primary-nav__menu regular-nav nav__menu nav"><li id="menu-item-6203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6203"><a href="https://www.chiaraappendino.it/5-anni-dopo/" class="nav__link"><span class="nav__title">5 anni dopo</span></a></li><li id="menu-item-5715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5715"><a href="https://www.chiaraappendino.it/cose-fatte-obiettivi-raggiunti/" class="nav__link"><span class="nav__title">Cose fatte e obiettivi raggiunti</span></a></li><li id="menu-item-1070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1070"><a href="https://www.chiaraappendino.it/programma/" class="nav__link"><span class="nav__title">Programma</span></a></li><li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://www.chiaraappendino.it/biografia/" class="nav__link"><span class="nav__title">Chi Sono</span></a></li></ul></div></nav><div class="primary-nav__utils nav__utils col-auto" ><ul class="nav utils flex-row flex-nowrap regular-nav"><li class="nav__search " > <a href="#" class="search-toggle_btn icn-search czr-overlay-toggle_btn"  aria-expanded="false"><span class="sr-only">Search</span></a></li></ul></div></div></div></div></div></div><div class="mobile-navbar__wrapper d-lg-none mobile-sticky" ><div class="branding__container justify-content-between align-items-center container-fluid" ><div class="branding flex-column"><div class="navbar-brand align-self-start " > <a class="navbar-brand-sitelogo" href="https://www.chiaraappendino.it/"  title="Chiara Appendino | Sindaca di Torino" > <noscript><img src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_590,h_236/https://www.chiaraappendino.it/wp-content/uploads/2016/01/cropped-Logo_Vettoriale-1_sito.png" alt="Pagina iniziale" class="" width="590" height="236" style="max-width:250px;max-height:100px"></noscript><img src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_590,h_236/https://www.chiaraappendino.it/wp-content/uploads/2016/01/cropped-Logo_Vettoriale-1_sito.png' data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_590,h_236/https://www.chiaraappendino.it/wp-content/uploads/2016/01/cropped-Logo_Vettoriale-1_sito.png" alt="Pagina iniziale" class="lazyload " width="590" height="236" style="max-width:250px;max-height:100px"> </a></div></div><div class="mobile-utils__wrapper nav__utils regular-nav"><ul class="nav utils row flex-row flex-nowrap"><li class="hamburger-toggler__container " > <a href="#" class="ham-toggler-menu czr-collapsed" data-toggle="czr-collapse" data-target="#mobile-nav"><div class="ham__toggler-span-wrapper"><span class="line line-1"></span><span class="line line-2"></span><span class="line line-3"></span></div></a></li></ul></div></div><div class="mobile-nav__container " ><nav class="mobile-nav__nav flex-column czr-collapse" id="mobile-nav"><div class="mobile-nav__inner container-fluid"><div class="header-search__container "><div class="search-form__container " ><form action="https://www.chiaraappendino.it/" method="get" class="czr-form search-form"><div class="form-group czr-focus"> <label for="s-61835bc738743" id="lsearch-61835bc738743"><span>Cerca</span><i class="icn-search"></i><i class="icn-close"></i></label> <input id="s-61835bc738743" class="form-control czr-search-field" name="s" type="text" value="" aria-describedby="lsearch-61835bc738743" title="Cerca &hellip;"></div></form></div></div><div class="nav__menu-wrapper mobile-nav__menu-wrapper czr-open-on-click" ><ul id="mobile-nav-menu" class="mobile-nav__menu vertical-nav nav__menu flex-column nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6203"><a href="https://www.chiaraappendino.it/5-anni-dopo/" class="nav__link"><span class="nav__title">5 anni dopo</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5715"><a href="https://www.chiaraappendino.it/cose-fatte-obiettivi-raggiunti/" class="nav__link"><span class="nav__title">Cose fatte e obiettivi raggiunti</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1070"><a href="https://www.chiaraappendino.it/programma/" class="nav__link"><span class="nav__title">Programma</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://www.chiaraappendino.it/biografia/" class="nav__link"><span class="nav__title">Chi Sono</span></a></li></ul></div></div></nav></div></div></header><div id="main-wrapper" class="section"><div class="czr-hot-crumble container page-breadcrumbs" role="navigation" ><div class="row"><nav class="breadcrumbs col-12" itemprop="breadcrumb"><span class="trail-begin"><a href="https://www.chiaraappendino.it" title="Chiara Appendino" rel="home" class="trail-begin">Pagina iniziale</a></span> <span class="sep">&raquo;</span> <a href="https://www.chiaraappendino.it/category/blog/" title="Blog">Blog</a> <span class="sep">&raquo;</span> <span class="trail-end">Grazie!</span></nav></div></div><div class="container" role="main"><div class="flex-row row column-content-wrapper"><div id="content" class="col-12 article-container"><article id="post-6210" class="post-6210 post type-post status-publish format-standard has-post-thumbnail hentry category-blog" ><header class="entry-header " ><div class="entry-header-inner"><section class="tc-thumbnail entry-media__holder tc-singular-thumbnail-wrapper __before_regular_heading_title" ><div class="entry-media__wrapper czr__r-i js-centering"> <img  width="1200" height="675"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1200,h_675/https://www.chiaraappendino.it/wp-content/uploads/2021/10/GRAZIE.jpg"  class="attachment-full size-full wp-post-image" alt="" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1200/https://www.chiaraappendino.it/wp-content/uploads/2021/10/GRAZIE.jpg 1200w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300/https://www.chiaraappendino.it/wp-content/uploads/2021/10/GRAZIE-300x169.jpg 300w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1024/https://www.chiaraappendino.it/wp-content/uploads/2021/10/GRAZIE-1024x576.jpg 1024w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_768/https://www.chiaraappendino.it/wp-content/uploads/2021/10/GRAZIE-768x432.jpg 768w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1110/https://www.chiaraappendino.it/wp-content/uploads/2021/10/GRAZIE-1110x624.jpg 1110w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_528/https://www.chiaraappendino.it/wp-content/uploads/2021/10/GRAZIE-528x297.jpg 528w" data-sizes="(max-width: 1200px) 100vw, 1200px" /></div></section><div class="tax__container post-info entry-meta"> <a class="tax__link" href="https://www.chiaraappendino.it/category/blog/" title="Vedi tutti gli articoli nel Blog"> <span>Blog</span> </a></div><h1 class="entry-title">Grazie!</h1><div class="header-bottom"><div class="post-info"> <span class="entry-meta"> Pubblicato <a href="https://www.chiaraappendino.it/2021/10/16/" title="11:45" rel="bookmark"><time class="entry-date published updated" datetime="2021-10-16T11:45:41+02:00">16 Ottobre 2021</time></a></span></div></div></div></header><div class="post-entry tc-content-inner"><section class="post-content entry-content " ><div class="czr-wp-the-content"><p>Quando ho iniziato questo viaggio ero una delle tante giovani donne che voleva cambiare il mondo e il modo migliore per farlo era partire dalla città che amavo. La mia Città. La mia Torino.</p><p>Ricordo gli sguardi preoccupati dei miei genitori, ricordo le rassicurazioni di mio marito. Quelle persone che ero certa mi sarebbero sempre state accanto, anche nei momenti più difficili. E avevo ragione.</p><p>Ricordo il pensiero di una bimba, Sara, che sarebbe arrivata, quel turbinio di sensazioni e responsabilità, ma la consapevolezza che <strong>l’impegno per la Città sarebbe stato un dono</strong> che facevo anche a lei e alla sua generazione.</p><p>Ricordo le notti insonni, gli abbracci, le strette di mano, amiche e non. Erano chiare entrambe, il corpo non mente mai.</p><p>Eppure, in cuor mio, sapevo che <strong>candidarmi era la cosa giusta da fare</strong>. Una scelta che rifarei altre mille volte, che mi ha dato tantissimo. E che, va detto, mi ha anche tolto qualcosa. Ma fa parte di questa bellissima missione.</p><p>Dal primo giorno del mio mandato ho percorso le strade di Torino in lungo e in largo. Ho abitato ogni parco, ogni mercato, ogni piazza. Ho fatto tutto il possibile per essere <strong>accanto ai cittadini</strong>, ai loro problemi, alle loro ambizioni, alle loro preoccupazioni, ogni singolo giorno.</p><figure class="wp-block-image size-large is-style-default"><a href="https://www.chiaraappendino.it/wp-content/uploads/2021/10/Servizio-Fotografico-Gravidanza-Chiara-Appendino-Bi.Liv-Fotografia-di-Marzia-Marcolla-3-scaled.jpg" data-lb-type="grouped-post"><img  width="1024" height="683"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1024,h_683/https://www.chiaraappendino.it/wp-content/uploads/2021/10/Servizio-Fotografico-Gravidanza-Chiara-Appendino-Bi.Liv-Fotografia-di-Marzia-Marcolla-3-1024x683.jpg"  alt="" class="wp-image-6211" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1024/https://www.chiaraappendino.it/wp-content/uploads/2021/10/Servizio-Fotografico-Gravidanza-Chiara-Appendino-Bi.Liv-Fotografia-di-Marzia-Marcolla-3-1024x683.jpg 1024w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300/https://www.chiaraappendino.it/wp-content/uploads/2021/10/Servizio-Fotografico-Gravidanza-Chiara-Appendino-Bi.Liv-Fotografia-di-Marzia-Marcolla-3-300x200.jpg 300w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_768/https://www.chiaraappendino.it/wp-content/uploads/2021/10/Servizio-Fotografico-Gravidanza-Chiara-Appendino-Bi.Liv-Fotografia-di-Marzia-Marcolla-3-768x512.jpg 768w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1536/https://www.chiaraappendino.it/wp-content/uploads/2021/10/Servizio-Fotografico-Gravidanza-Chiara-Appendino-Bi.Liv-Fotografia-di-Marzia-Marcolla-3-1536x1024.jpg 1536w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_2048/https://www.chiaraappendino.it/wp-content/uploads/2021/10/Servizio-Fotografico-Gravidanza-Chiara-Appendino-Bi.Liv-Fotografia-di-Marzia-Marcolla-3-2048x1365.jpg 2048w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_272/https://www.chiaraappendino.it/wp-content/uploads/2021/10/Servizio-Fotografico-Gravidanza-Chiara-Appendino-Bi.Liv-Fotografia-di-Marzia-Marcolla-3-272x182.jpg 272w" data-sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure><p>Oggi posso dire, con un pizzico di orgoglio, che <strong>lascio una Città migliore di quella che ho trovato</strong>. </p><p>Una Torino che è più simile a quella che immaginavamo: più verde, più accessibile, più sostenibile, più attrattiva, più pronta al futuro.&nbsp;</p><p>Certo, ancora molto rimane da fare. 5 anni non sono sufficienti per completare ogni progetto. Tuttavia il percorso è tracciato, la strada è chiara e <strong>abbiamo posto dei punti di riferimento dai quali non si tornerà indietro</strong>.</p><p>Non è stato facile. Porterò con me per sempre ogni momento. Compresi quelli più bui, quelli in cui non ci sembrava possibile rivedere la luce e quelli in cui ho fatto compagnia all’alba.&nbsp;</p><p>Momenti come telefonata in cui mi dicevano, a pochissimi giorni dal mio insediamento, che il <strong>Salone del Libro</strong> sarebbe andato a Milano (e invece lo abbiamo tenuto qui). O la notte passata a battagliare con Tokyo per l’assegnazione delle <strong>Nitto ATP Finals</strong>. La decisione di non mandare in pre-dissesto il Comune a fronte di un <strong>bilancio disastroso</strong> che, invece, abbiamo scelto di risanare per tutelare scuole, strade, trasporti, verde pubblico.</p><p>Ma tutto questo sparisce davanti al resto.</p><figure class="wp-block-image size-large is-style-default"><a href="https://www.chiaraappendino.it/wp-content/uploads/2020/10/sindaca-046-scaled.jpg" data-lb-type="grouped-post"><img  width="683" height="1024"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_683,h_1024/https://www.chiaraappendino.it/wp-content/uploads/2020/10/sindaca-046-683x1024.jpg"  alt="Chiara Appendino per le ATP Finals di Torino" class="wp-image-5959" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_683/https://www.chiaraappendino.it/wp-content/uploads/2020/10/sindaca-046-683x1024.jpg 683w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_200/https://www.chiaraappendino.it/wp-content/uploads/2020/10/sindaca-046-200x300.jpg 200w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_768/https://www.chiaraappendino.it/wp-content/uploads/2020/10/sindaca-046-768x1151.jpg 768w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1025/https://www.chiaraappendino.it/wp-content/uploads/2020/10/sindaca-046-1025x1536.jpg 1025w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1367/https://www.chiaraappendino.it/wp-content/uploads/2020/10/sindaca-046-1367x2048.jpg 1367w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1709/https://www.chiaraappendino.it/wp-content/uploads/2020/10/sindaca-046-scaled.jpg 1709w" data-sizes="(max-width: 683px) 100vw, 683px" /></a></figure><p>E cos’è il resto?</p><p>È un cittadino che ti manda un video delle finestre aperte in estate ora che non ci sono più i roghi tossici del <strong>campo</strong> <strong>di</strong> <strong>via</strong> <strong>Germagnano</strong>.</p><p>È un imprenditore che ti invita a visitare la nuova palestra che ha aperto davanti all’<strong>ex-Villaggio Olimpico occupato</strong>, che ora è solo più un brutto ricordo.</p><p>È una mamma che finalmente ha un’area giochi nuova dove portare la figlia.</p><p>È un padre di famiglia in lacrime che grazie alla rete di <strong>Torino Solidale</strong> può affrontare il dramma della pandemia.</p><p>È <strong>una</strong> <strong>famiglia</strong> <strong>che</strong> <strong>finalmente</strong> <strong>viene</strong> <strong>riconosciuta</strong> grazie a una firma che prima non c’era.</p><p>Questi, e molti altri, sono i motivi per cui abbiamo lavorato ogni singolo giorno, senza tregua. Fino all’ultimo istante.</p><p>Ma per farlo, ovviamente, non sono stata sola. Nulla di grande si fa da soli.</p><p>Lasciatemi concludere con dei più che doverosi ringraziamenti.</p><p>In questi 5 anni ho conosciuto migliaia di persone. Dai cittadini ai mercati e nelle piazze. In ufficio e ad eventi pubblici. In Italia e all’Estero. Nei Palazzi e nelle strade.</p><p>Mentirei se dicessi che mi ricorderò il nome di ognuno di loro ma, sono convinta, chiunque incontriamo nella nostra vita ci lascia qualcosa, un segno che ci portiamo dietro, nel bene o nel male.</p><figure class="wp-block-image size-large is-style-default"><a href="https://www.chiaraappendino.it/wp-content/uploads/2020/10/IMG_20201006_130521_Bokeh-scaled.jpg" data-lb-type="grouped-post"><img  width="1024" height="768"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1024,h_768/https://www.chiaraappendino.it/wp-content/uploads/2020/10/IMG_20201006_130521_Bokeh-1024x768.jpg"  alt="Chiara Appendino" class="wp-image-5960" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1024/https://www.chiaraappendino.it/wp-content/uploads/2020/10/IMG_20201006_130521_Bokeh-1024x768.jpg 1024w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300/https://www.chiaraappendino.it/wp-content/uploads/2020/10/IMG_20201006_130521_Bokeh-300x225.jpg 300w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_768/https://www.chiaraappendino.it/wp-content/uploads/2020/10/IMG_20201006_130521_Bokeh-768x576.jpg 768w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1536/https://www.chiaraappendino.it/wp-content/uploads/2020/10/IMG_20201006_130521_Bokeh-1536x1152.jpg 1536w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_2048/https://www.chiaraappendino.it/wp-content/uploads/2020/10/IMG_20201006_130521_Bokeh-2048x1536.jpg 2048w" data-sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure><p>Ci sono tuttavia persone a cui voglio dire grazie.</p><p>In primis alla mia famiglia. A mio marito, <strong>Marco</strong>. Non servono tanti giri di parole: senza di lui non so come avrei fatto. Per me è la prova che quando si vuole, insieme, si può affrontare qualsiasi sfida.</p><p>Un ringraziamento anche a mia figlia, <strong>Sara</strong>. Ho cercato di dedicarle tutto il tempo che ho potuto, ma inevitabilmente ha dovuto contendersi la mamma con la Città. Ho però imparato che non c’è fatica che il suo sorriso non potesse alleviare. Quando sarà più grande le racconterò di una bella avventura, anche se molte cose le sa già. Per esempio adora i nuovi autobus gialli e blu che &#8220;ha comprato mamma”.</p><p>Grazie ai miei genitori, a mia nonna, a mia sorella e a tutti i miei parenti più stretti. Sono certa che, insieme a me, come me, hanno vissuto ogni singolo momento, bello o brutto. Hanno gioito e hanno sofferto, sapendo quello che provavo come può solo chi ti ha visto nascere e crescere. D’ora in poi spero di dare loro qualche pensiero in meno.</p><p>A loro, alla mia famiglia, ora dedicherò tutto il tempo possibile. Con loro voglio recuperare il tempo perduto, voglio ritrovare la sensazione dell’intimità, l’emozione di una risata solo nostra, la spensieratezza di un pranzo o di una cena con il telefono spento.</p><p>Grazie alla mia <strong>Giunta</strong> e alla mia <strong>Maggioranza</strong>. Guardandovi indietro, <strong>siate orgogliosi di ciò che abbiamo fatto</strong>.</p><p>Con alcuni, in questi anni, si è creato un legame che va oltre la politica e che sono certa non perderemo.</p><p>Voglio poi ringraziare i dipendenti del Comune e della Città Metropolitana e coloro che più mi sono stati vicini.</p><p>In pochi sanno quanto è difficile far funzionare una macchina burocratica così complessa. E se ciò è vero per le funzioni ordinarie, pensate a quanto lo è quando &#8211; come abbiamo fatto &#8211; si affrontano azioni e sforzi straordinari.</p><p>So bene quale professionalità e quale impegno abbiate messo in campo e di questo non posso che esservene riconoscente.</p><p>Grazie a chi, in questi anni di mandato, ha rappresentato le Istituzioni poiché ho trovato persone con cui abbiamo condiviso la stringente necessità di collaborazione e di lavoro di squadra. Solo in questo modo abbiamo potuto raggiungere grandi risultati.</p><p>Grazie al mio fantastico staff, instancabile, che mi è sempre stato al fianco a ogni ora della notte e del giorno seguendo i miei ritmi e standomi vicino, soprattutto nei momenti più duri del mandato.</p><p>Grazie al <strong>Movimento 5 Stelle</strong>, alla forza politica con cui mi sono candidata e che sento ancora come la mia forza politica di appartenenza, con cui condivido valori e obiettivi.</p><p>Mi sono sempre stati vicini nei fatti, abbiamo vissuto insieme innumerevoli traversie ma ho sempre avuto spalle forti su cui fare affidamento. I nomi sarebbero tanti, ma tra tutti lasciatemi ringraziare in particolare <strong>Beppe Grillo</strong>, <strong>Giuseppe</strong> <strong>Conte</strong>, <strong>Vito Crimi</strong>, <strong>Luigi Di Maio,</strong>  <strong>Laura Castelli</strong>. Senza di loro molti obiettivi non sarebbe stato possibile raggiungerli.</p><p>Grazie infine a <strong>migliaia di torinesi</strong> che ci sono sempre stati, che ho sempre trovato, da cui ho sempre avuto modo di imparare, crescere, migliorare.</p><p>Grazie a coloro che, con le loro azioni concrete, con i loro gesti, hanno compreso e accompagnato il cambiamento. Scegliere di muoversi in modo sostenibile, fare meglio la differenziata, rispettare le regole per strada: è da qui che parte il cambiamento.</p><p>Sicuramente avremmo potuto fare di più ma, vi assicuro, abbiamo fatto tutto il possibile, forse, anche qualcosa in più. Di sicuro ci abbiamo messo cuore, passione e tutto il nostro impegno.</p><p><strong>Torino continuerà a brillare</strong> se, e solo se, tutti insieme, continueremo ad amarla e a prendercene cura.</p><p>Grazie ❤️</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://www.chiaraappendino.it/grazie/" data-a2a-title="Grazie!"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fgrazie%2F&amp;linkname=Grazie%21" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fgrazie%2F&amp;linkname=Grazie%21" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fgrazie%2F&amp;linkname=Grazie%21" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fgrazie%2F&amp;linkname=Grazie%21" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fgrazie%2F&amp;linkname=Grazie%21" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fgrazie%2F&amp;linkname=Grazie%21" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div><footer class="post-footer clearfix"><div class="row entry-meta justify-content-between align-items-center"></div></footer></section></div></article></div><section class="post-related-articles czr-carousel col-12 order-md-last" ><header class="row flex-row"><h3 class="related-posts_title col">Potrebbe anche interessarti</h3><div class="related-posts_nav col col-auto"> <span class="btn btn-skin-dark inverted czr-carousel-prev slider-control czr-carousel-control disabled icn-left-open-big" title="Articoli correlati precedenti" tabindex="0"></span> <span class="btn btn-skin-dark inverted czr-carousel-next slider-control czr-carousel-control icn-right-open-big" title="Articoli correlati successivi" tabindex="0"></span></div></header><div class="row grid-container__square-mini carousel-inner"><article id="post-5587_related_posts" class="col-6 grid-item czr-related-post post-5587 post type-post status-publish format-standard has-post-thumbnail category-blog tag-atp-finals tag-milano-e-cortina tag-olimpiadi" ><div class="grid__item flex-wrap flex-lg-nowrap flex-row"><section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" ><div class="entry-media__wrapper czr__r-i js-centering"> <a class="bg-link" rel="bookmark" title="Permalink a:&nbsp;Ecco perché preferisco le ATP Finals alle Olimpiadi con Milano e Cortina" href="https://www.chiaraappendino.it/ecco-perche-preferisco-le-atp-finals-alle-olimpiadi-con-milano-e-cortina/"></a> <img  width="510" height="510"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_510,h_510/https://www.chiaraappendino.it/wp-content/uploads/2019/11/ATP-finals_-ecco-perché-le-preferisco-alle-olimpiadi-con-milano-e-cortina-510x510.png"  class="attachment-tc-sq-thumb tc-thumb-type-thumb czr-img wp-post-image" alt="ATP finals_ ecco perché le preferisco alle olimpiadi con milano e cortina" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_510/https://www.chiaraappendino.it/wp-content/uploads/2019/11/ATP-finals_-ecco-perché-le-preferisco-alle-olimpiadi-con-milano-e-cortina-510x510.png 510w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_150/https://www.chiaraappendino.it/wp-content/uploads/2019/11/ATP-finals_-ecco-perché-le-preferisco-alle-olimpiadi-con-milano-e-cortina-150x150.png 150w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_125/https://www.chiaraappendino.it/wp-content/uploads/2019/11/ATP-finals_-ecco-perché-le-preferisco-alle-olimpiadi-con-milano-e-cortina-125x125.png 125w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100/https://www.chiaraappendino.it/wp-content/uploads/2019/11/ATP-finals_-ecco-perché-le-preferisco-alle-olimpiadi-con-milano-e-cortina-100x100.png 100w" data-sizes="(max-width: 510px) 100vw, 510px" /><div class="post-action btn btn-skin-dark-shaded inverted"><a href="https://www.chiaraappendino.it/wp-content/uploads/2019/11/ATP-finals_-ecco-perché-le-preferisco-alle-olimpiadi-con-milano-e-cortina.png" class="expand-img icn-expand"></a></div></div></section><section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1"><div class="entry-content__wrapper"><header class="entry-header " ><div class="entry-header-inner "><div class="entry-meta post-info"> Pubblicato <a href="https://www.chiaraappendino.it/ecco-perche-preferisco-le-atp-finals-alle-olimpiadi-con-milano-e-cortina/" title="Permalink a:&nbsp;Ecco perché preferisco le ATP Finals alle Olimpiadi con Milano e Cortina" rel="bookmark"><time class="entry-date published updated" datetime="2019-11-26T17:34:08+01:00">26 Novembre 2019</time></a></div><h2 class="entry-title "> <a class="czr-title" href="https://www.chiaraappendino.it/ecco-perche-preferisco-le-atp-finals-alle-olimpiadi-con-milano-e-cortina/" title="Permalink a Ecco perché preferisco le ATP Finals alle Olimpiadi con Milano e Cortina" rel="bookmark">Ecco perché preferisco le ATP Finals alle Olimpiadi con Milano e Cortina</a></h2></div></header><div class="tc-content-inner entry-summary"  ><div class="czr-wp-the-content"><p>Risposta al commento del sig. D&#8217;Agnano comparso su &#8220;Specchio dei Tempi&#8221; del 20 novembre 2019 &#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;- Nel 2006, da semplice cittadina, ho [&hellip;]</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://www.chiaraappendino.it/ecco-perche-preferisco-le-atp-finals-alle-olimpiadi-con-milano-e-cortina/" data-a2a-title="Ecco perché preferisco le ATP Finals alle Olimpiadi con Milano e Cortina"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fecco-perche-preferisco-le-atp-finals-alle-olimpiadi-con-milano-e-cortina%2F&amp;linkname=Ecco%20perch%C3%A9%20preferisco%20le%20ATP%20Finals%20alle%20Olimpiadi%20con%20Milano%20e%20Cortina" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fecco-perche-preferisco-le-atp-finals-alle-olimpiadi-con-milano-e-cortina%2F&amp;linkname=Ecco%20perch%C3%A9%20preferisco%20le%20ATP%20Finals%20alle%20Olimpiadi%20con%20Milano%20e%20Cortina" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fecco-perche-preferisco-le-atp-finals-alle-olimpiadi-con-milano-e-cortina%2F&amp;linkname=Ecco%20perch%C3%A9%20preferisco%20le%20ATP%20Finals%20alle%20Olimpiadi%20con%20Milano%20e%20Cortina" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fecco-perche-preferisco-le-atp-finals-alle-olimpiadi-con-milano-e-cortina%2F&amp;linkname=Ecco%20perch%C3%A9%20preferisco%20le%20ATP%20Finals%20alle%20Olimpiadi%20con%20Milano%20e%20Cortina" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fecco-perche-preferisco-le-atp-finals-alle-olimpiadi-con-milano-e-cortina%2F&amp;linkname=Ecco%20perch%C3%A9%20preferisco%20le%20ATP%20Finals%20alle%20Olimpiadi%20con%20Milano%20e%20Cortina" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fecco-perche-preferisco-le-atp-finals-alle-olimpiadi-con-milano-e-cortina%2F&amp;linkname=Ecco%20perch%C3%A9%20preferisco%20le%20ATP%20Finals%20alle%20Olimpiadi%20con%20Milano%20e%20Cortina" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div></div></div></section></div></article><article id="post-2671_related_posts" class="col-6 grid-item czr-related-post post-2671 post type-post status-publish format-standard has-post-thumbnail category-blog tag-9-giugno tag-giorno-della-memoria tag-terrorismo" ><div class="grid__item flex-wrap flex-lg-nowrap flex-row"><section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" ><div class="entry-media__wrapper czr__r-i js-centering"> <a class="bg-link" rel="bookmark" title="Permalink a:&nbsp;Vittime del terrorismo: ricordare per andare avanti" href="https://www.chiaraappendino.it/vittime-terrorismo/"></a> <img  width="510" height="340"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_510,h_340/https://www.chiaraappendino.it/wp-content/uploads/2017/05/IMG_5873-copia.jpg"  class="attachment-tc-sq-thumb tc-thumb-type-thumb czr-img wp-post-image" alt="" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_3000/https://www.chiaraappendino.it/wp-content/uploads/2017/05/IMG_5873-copia.jpg 3000w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300/https://www.chiaraappendino.it/wp-content/uploads/2017/05/IMG_5873-copia-300x200.jpg 300w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1024/https://www.chiaraappendino.it/wp-content/uploads/2017/05/IMG_5873-copia-1024x683.jpg 1024w" data-sizes="(max-width: 510px) 100vw, 510px" /><div class="post-action btn btn-skin-dark-shaded inverted"><a href="https://www.chiaraappendino.it/wp-content/uploads/2017/05/IMG_5873-copia.jpg" class="expand-img icn-expand"></a></div></div></section><section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1"><div class="entry-content__wrapper"><header class="entry-header " ><div class="entry-header-inner "><div class="entry-meta post-info"> Pubblicato <a href="https://www.chiaraappendino.it/vittime-terrorismo/" title="Permalink a:&nbsp;Vittime del terrorismo: ricordare per andare avanti" rel="bookmark"><time class="entry-date published updated" datetime="2017-05-11T13:08:24+02:00">11 Maggio 2017</time></a></div><h2 class="entry-title "> <a class="czr-title" href="https://www.chiaraappendino.it/vittime-terrorismo/" title="Permalink a Vittime del terrorismo: ricordare per andare avanti" rel="bookmark">Vittime del terrorismo: ricordare per andare avanti</a></h2><div class="post-info"><a class="comments__link" data-anchor-scroll="true" href="https://www.chiaraappendino.it/vittime-terrorismo/#czr-comments-title" title="1 Commento a Vittime del terrorismo: ricordare per andare avanti" ><span>1 commento</span></a></div></div></header><div class="tc-content-inner entry-summary"  ><div class="czr-wp-the-content"><p>Poco più di trent&#8217;anni fa, quando la generazione dei nostri genitori aveva la nostra età, Torino era una città ferita, una città [&hellip;]</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://www.chiaraappendino.it/vittime-terrorismo/" data-a2a-title="Vittime del terrorismo: ricordare per andare avanti"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fvittime-terrorismo%2F&amp;linkname=Vittime%20del%20terrorismo%3A%20ricordare%20per%20andare%20avanti" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fvittime-terrorismo%2F&amp;linkname=Vittime%20del%20terrorismo%3A%20ricordare%20per%20andare%20avanti" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fvittime-terrorismo%2F&amp;linkname=Vittime%20del%20terrorismo%3A%20ricordare%20per%20andare%20avanti" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fvittime-terrorismo%2F&amp;linkname=Vittime%20del%20terrorismo%3A%20ricordare%20per%20andare%20avanti" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fvittime-terrorismo%2F&amp;linkname=Vittime%20del%20terrorismo%3A%20ricordare%20per%20andare%20avanti" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fvittime-terrorismo%2F&amp;linkname=Vittime%20del%20terrorismo%3A%20ricordare%20per%20andare%20avanti" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div></div></div></section></div></article><article id="post-3942_related_posts" class="col-6 grid-item czr-related-post post-3942 post type-post status-publish format-standard has-post-thumbnail category-blog tag-lavoro tag-torino" ><div class="grid__item flex-wrap flex-lg-nowrap flex-row"><section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" ><div class="entry-media__wrapper czr__r-i js-centering"> <a class="bg-link" rel="bookmark" title="Permalink a:&nbsp;Accordo tra Città di Torino e sindacati per la tutela dei lavoratori" href="https://www.chiaraappendino.it/accordo-tra-citta-di-torino-e-sindacati-per-la-tutela-dei-lavoratori/"></a> <img  width="510" height="510"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_510,h_510/https://www.chiaraappendino.it/wp-content/uploads/2018/07/operai_chiara-510x510.jpg"  class="attachment-tc-sq-thumb tc-thumb-type-thumb czr-img wp-post-image" alt="Chiara Appendino con lavoratori dei cantieri" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_510/https://www.chiaraappendino.it/wp-content/uploads/2018/07/operai_chiara-510x510.jpg 510w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_150/https://www.chiaraappendino.it/wp-content/uploads/2018/07/operai_chiara-150x150.jpg 150w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_125/https://www.chiaraappendino.it/wp-content/uploads/2018/07/operai_chiara-125x125.jpg 125w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_100/https://www.chiaraappendino.it/wp-content/uploads/2018/07/operai_chiara-100x100.jpg 100w" data-sizes="(max-width: 510px) 100vw, 510px" /><div class="post-action btn btn-skin-dark-shaded inverted"><a href="https://www.chiaraappendino.it/wp-content/uploads/2018/07/operai_chiara.jpg" class="expand-img icn-expand"></a></div></div></section><section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1"><div class="entry-content__wrapper"><header class="entry-header " ><div class="entry-header-inner "><div class="entry-meta post-info"> Pubblicato <a href="https://www.chiaraappendino.it/accordo-tra-citta-di-torino-e-sindacati-per-la-tutela-dei-lavoratori/" title="Permalink a:&nbsp;Accordo tra Città di Torino e sindacati per la tutela dei lavoratori" rel="bookmark"><time class="entry-date published updated" datetime="2018-07-31T16:08:36+02:00">31 Luglio 2018</time></a></div><h2 class="entry-title "> <a class="czr-title" href="https://www.chiaraappendino.it/accordo-tra-citta-di-torino-e-sindacati-per-la-tutela-dei-lavoratori/" title="Permalink a Accordo tra Città di Torino e sindacati per la tutela dei lavoratori" rel="bookmark">Accordo tra Città di Torino e sindacati per la tutela dei lavoratori</a></h2></div></header><div class="tc-content-inner entry-summary"  ><div class="czr-wp-the-content"><p>Sono molto orgogliosa del protocollo di intesa che è stato approvato questa mattina tra la Città di Torino e le Organizzazioni Sindacali [&hellip;]</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://www.chiaraappendino.it/accordo-tra-citta-di-torino-e-sindacati-per-la-tutela-dei-lavoratori/" data-a2a-title="Accordo tra Città di Torino e sindacati per la tutela dei lavoratori"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Faccordo-tra-citta-di-torino-e-sindacati-per-la-tutela-dei-lavoratori%2F&amp;linkname=Accordo%20tra%20Citt%C3%A0%20di%20Torino%20e%20sindacati%20per%20la%20tutela%20dei%20lavoratori" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Faccordo-tra-citta-di-torino-e-sindacati-per-la-tutela-dei-lavoratori%2F&amp;linkname=Accordo%20tra%20Citt%C3%A0%20di%20Torino%20e%20sindacati%20per%20la%20tutela%20dei%20lavoratori" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Faccordo-tra-citta-di-torino-e-sindacati-per-la-tutela-dei-lavoratori%2F&amp;linkname=Accordo%20tra%20Citt%C3%A0%20di%20Torino%20e%20sindacati%20per%20la%20tutela%20dei%20lavoratori" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Faccordo-tra-citta-di-torino-e-sindacati-per-la-tutela-dei-lavoratori%2F&amp;linkname=Accordo%20tra%20Citt%C3%A0%20di%20Torino%20e%20sindacati%20per%20la%20tutela%20dei%20lavoratori" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Faccordo-tra-citta-di-torino-e-sindacati-per-la-tutela-dei-lavoratori%2F&amp;linkname=Accordo%20tra%20Citt%C3%A0%20di%20Torino%20e%20sindacati%20per%20la%20tutela%20dei%20lavoratori" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Faccordo-tra-citta-di-torino-e-sindacati-per-la-tutela-dei-lavoratori%2F&amp;linkname=Accordo%20tra%20Citt%C3%A0%20di%20Torino%20e%20sindacati%20per%20la%20tutela%20dei%20lavoratori" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div></div></div></section></div></article><article id="post-2432_related_posts" class="col-6 grid-item czr-related-post post-2432 post type-post status-publish format-standard has-post-thumbnail category-blog tag-giornata-della-memoria tag-olocausto tag-shoah tag-sterminio-degli-ebrei tag-torino" ><div class="grid__item flex-wrap flex-lg-nowrap flex-row"><section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" ><div class="entry-media__wrapper czr__r-i js-centering"> <a class="bg-link" rel="bookmark" title="Permalink a:&nbsp;Giornata della Memoria: il ricordo della Shoah" href="https://www.chiaraappendino.it/giornata-della-memoria-il-ricordo-della-shoah/"></a> <img  width="510" height="340"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_510,h_340/https://www.chiaraappendino.it/wp-content/uploads/2017/01/Giornata_Memoria.jpg"  class="attachment-tc-sq-thumb tc-thumb-type-thumb czr-img wp-post-image" alt="sindaca-giornata-memoria-torino" data-srcset="https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1200/https://www.chiaraappendino.it/wp-content/uploads/2017/01/Giornata_Memoria.jpg 1200w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_300/https://www.chiaraappendino.it/wp-content/uploads/2017/01/Giornata_Memoria-300x200.jpg 300w, https://sp-ao.shortpixel.ai/client/to_webp,q_glossy,ret_img,w_1024/https://www.chiaraappendino.it/wp-content/uploads/2017/01/Giornata_Memoria-1024x683.jpg 1024w" data-sizes="(max-width: 510px) 100vw, 510px" /><div class="post-action btn btn-skin-dark-shaded inverted"><a href="https://www.chiaraappendino.it/wp-content/uploads/2017/01/Giornata_Memoria.jpg" class="expand-img icn-expand"></a></div></div></section><section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1"><div class="entry-content__wrapper"><header class="entry-header " ><div class="entry-header-inner "><div class="entry-meta post-info"> Pubblicato <a href="https://www.chiaraappendino.it/giornata-della-memoria-il-ricordo-della-shoah/" title="Permalink a:&nbsp;Giornata della Memoria: il ricordo della Shoah" rel="bookmark"><time class="entry-date published updated" datetime="2017-01-27T12:10:23+01:00">27 Gennaio 2017</time></a></div><h2 class="entry-title "> <a class="czr-title" href="https://www.chiaraappendino.it/giornata-della-memoria-il-ricordo-della-shoah/" title="Permalink a Giornata della Memoria: il ricordo della Shoah" rel="bookmark">Giornata della Memoria: il ricordo della Shoah</a></h2></div></header><div class="tc-content-inner entry-summary"  ><div class="czr-wp-the-content"><p>Perché “celebrare” il Giorno della Memoria? Perché ancora oggi crediamo che sia necessario ricordare un periodo così oscuro? Perché questa data memoriale [&hellip;]</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://www.chiaraappendino.it/giornata-della-memoria-il-ricordo-della-shoah/" data-a2a-title="Giornata della Memoria: il ricordo della Shoah"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fgiornata-della-memoria-il-ricordo-della-shoah%2F&amp;linkname=Giornata%20della%20Memoria%3A%20il%20ricordo%20della%20Shoah" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fgiornata-della-memoria-il-ricordo-della-shoah%2F&amp;linkname=Giornata%20della%20Memoria%3A%20il%20ricordo%20della%20Shoah" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fgiornata-della-memoria-il-ricordo-della-shoah%2F&amp;linkname=Giornata%20della%20Memoria%3A%20il%20ricordo%20della%20Shoah" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fgiornata-della-memoria-il-ricordo-della-shoah%2F&amp;linkname=Giornata%20della%20Memoria%3A%20il%20ricordo%20della%20Shoah" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fgiornata-della-memoria-il-ricordo-della-shoah%2F&amp;linkname=Giornata%20della%20Memoria%3A%20il%20ricordo%20della%20Shoah" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fgiornata-della-memoria-il-ricordo-della-shoah%2F&amp;linkname=Giornata%20della%20Memoria%3A%20il%20ricordo%20della%20Shoah" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div></div></div></section></div></article></div></section><div id="czr-comments" class="comments-area col-12 order-md-last" ><div id="comments" class="comments_container comments czr-comments-block"><section class="post-comments"><div id="respond" class="comment-respond"><h4 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/grazie/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=grazie#respond" style="display:none;">Annulla risposta</a></small></h4><form action="https://www.chiaraappendino.it/wp-comments-post.php" method="post" id="commentform" class="czr-form comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='6210' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="13e442483d" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="162"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form></div><p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></section></div></div></div></div><div id="czr-push-footer" ></div></div><div class="container-fluid"><div class="post-navigation row " ><nav id="nav-below" class="col-12" role="navigation"><h2 class="sr-only">Navigazione articoli</h2><ul class="czr_pager row flex-row flex-no-wrap"><li class="previous col-5 text-left"> <span class="sr-only">Articolo precedente</span> <span class="nav-previous nav-dir"><a href="https://www.chiaraappendino.it/in-aggiornamento-la-mappa-delle-manutenzioni-stradali-di-torino/" rel="prev"><span class="meta-nav"><i class="arrow icn-left-open-big"></i><span class="meta-nav-title">[IN AGGIORNAMENTO] La mappa delle manutenzioni stradali di Torino</span></span></a></span></li><li class="nav-back col-2 text-center"> <a href="https://www.chiaraappendino.it/" title="Ritorna alla lista degli articoli"> <span><i class="icn-grid-empty"></i></span> <span class="sr-only">Ritorna alla lista degli articoli</span> </a></li><li class="next col-5 text-right"></li></ul></nav></div></div><footer id="footer" class="footer__wrapper" ><div id="footer-widget-area" class="widget__wrapper" role="complementary" ><div class="container widget__container"><div class="row"><div id="footer_one" class="col-md-4 col-12"><aside id="tp_widget_recent_tweets-7" class="widget widget_tp_widget_recent_tweets"><h5 class="widget-title">I miei ultimi tweet</h5><div class="tp_recent_tweets"><ul><li><span> Benvenuto, piccolo Andrea. <a href="https://t.co/bWbvoeF9zE" target="_blank">https://t.co/bWbvoeF9zE</a> <a href="https://t.co/bT7TrmgdgX" target="_blank">https://t.co/bT7TrmgdgX</a></span><a class="twitter_time" target="_blank" href="http://twitter.com/@c_appendino/statuses/1454854572674060288">3 days ago</a></li><li><span><a href="http://twitter.com/CarloOlb" title="Follow CarloOlb"  target="_blank"  >@CarloOlb</a> <a href="http://twitter.com/virginiaraggi" title="Follow virginiaraggi"  target="_blank"  >@virginiaraggi</a> Ovvio, toma e tajarin ❤️</span><a class="twitter_time" target="_blank" href="http://twitter.com/@c_appendino/statuses/1452670278488756228">9 days ago</a></li><li><span>Oggi una piacevolissima visita a Torino 
Credo che con <a href="http://twitter.com/virginiaraggi" title="Follow virginiaraggi"  target="_blank"  >@virginiaraggi</a> sia stato il primo pranzo senza guardare l'o… <a href="https://t.co/D95fSxHbCN" target="_blank">https://t.co/D95fSxHbCN</a></span><a class="twitter_time" target="_blank" href="http://twitter.com/@c_appendino/statuses/1452636135402917896">9 days ago</a></li></ul></div></aside></div><div id="footer_two" class="col-md-4 col-12"><aside id="contact-info-widget-5" class="widget "><h5 class="widget-title">Contatti</h5><div class="contact_info"><ul class="c_list"><li class="c_phone">+39 011 011 203000</li><li class="c_email"><a href="mailto:segreteria.sindaca@comune.torino.it">segreteria.sindaca@comune.torino.it</a></li></ul></div></aside></div><div id="footer_three" class="col-md-4 col-12"><aside id="search-8" class="widget widget_search"><div class="search-form__container " ><form action="https://www.chiaraappendino.it/" method="get" class="czr-form search-form"><div class="form-group czr-focus"> <label for="s-61835bc75094d" id="lsearch-61835bc75094d"><span>Cerca</span><i class="icn-search"></i><i class="icn-close"></i></label> <input id="s-61835bc75094d" class="form-control czr-search-field" name="s" type="text" value="" aria-describedby="lsearch-61835bc75094d" title="Cerca &hellip;"></div></form></div></aside></div></div></div></div><div id="colophon" class="colophon " ><div class="container"><div class="colophon__row row flex-row justify-content-between"><div class="col-12 col-sm-auto"><div id="footer__credits" class="footer__credits" ><p class="czr-copyright"> <span class="czr-copyright-text">&copy;&nbsp;2021&nbsp;</span><a class="czr-copyright-link" href="https://www.chiaraappendino.it" title="Chiara Appendino">Chiara Appendino</a><span class="czr-rights-text">&nbsp;&ndash;&nbsp;Tutti i diritti riservati</span></p><p class="czr-credits"> <span class="czr-designer"> <span class="czr-wp-powered"><span class="czr-wp-powered-text">Powered by&nbsp;</span><a class="czr-wp-powered-link fab fa-wordpress" title="Powered by WordPress" href="https://it.wordpress.org/" target="_blank"></a></span><span class="czr-designer-text">&nbsp;&ndash;&nbsp;Designed con il <a class="czr-designer-link" href="https://presscustomizr.com/customizr" title="tema Customizr">tema Customizr</a></span> </span></p></div></div><div class="col-12 col-sm-auto"><div class="social-links"><ul class="socials " ><li ><a rel="nofollow" class="social-icon icon-feed"  title="Iscriviti al feed RSS" aria-label="Iscriviti al feed RSS" href="https://www.chiaraappendino.it/feed/rss/"  target="_blank" ><i class="fas fa-rss"></i></a></li><li ><a rel="nofollow" class="social-icon icon-mail"  title="E-mail" aria-label="E-mail" href="mailto:segreteria.sindaca@comune.torino.it"  target="_blank" ><i class="fas fa-envelope"></i></a></li><li ><a rel="nofollow" class="social-icon icon-twitter"  title="Seguimi su Twitter" aria-label="Seguimi su Twitter" href="http://www.twitter.com/c_appendino"  target="_blank" ><i class="fab fa-twitter"></i></a></li><li ><a rel="nofollow" class="social-icon icon-facebook"  title="Seguimi su Facebook" aria-label="Seguimi su Facebook" href="http://www.facebook.com/chiaraappendinosindaca"  target="_blank" ><i class="fab fa-facebook"></i></a></li><li ><a rel="nofollow" class="social-icon icon-instagram"  title="Seguimi su Instagram" aria-label="Seguimi su Instagram" href="http://www.instagram.com/chiara_appendino"  target="_blank" ><i class="fab fa-instagram"></i></a></li><li ><a rel="nofollow" class="social-icon icon-youtube"  title="Seguimi su Youtube" aria-label="Seguimi su Youtube" href="https://www.youtube.com/user/ChiaraAppendino"  target="_blank" ><i class="fab fa-youtube"></i></a></li></ul></div></div></div></div></div></footer></div><section class="czr-overlay search_o"> <a href="#" class="search-close_btn search-toggle_btn czr-overlay-toggle_btn"><i class="icn-close"></i></a><div class="overlay-content"><div class="search__wrapper"><div class="search-form__container " ><form action="https://www.chiaraappendino.it/" method="get" class="czr-form search-form"><div class="form-group czr-focus"> <label for="s-61835bc751be1" id="lsearch-61835bc751be1"><span>Cerca</span><i class="icn-search"></i><i class="icn-close"></i></label> <input id="s-61835bc751be1" class="form-control czr-search-field" name="s" type="text" value="" aria-describedby="lsearch-61835bc751be1" title="Cerca &hellip;"></div></form></div></div></div></section><div class="btn czr-btt czr-btta right" ><i class="icn-up-small"></i></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:250px;background-color:transparent"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fgrazie%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dgrazie&amp;linkname=Grazie%21" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fgrazie%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dgrazie&amp;linkname=Grazie%21" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fgrazie%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dgrazie&amp;linkname=Grazie%21" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fgrazie%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dgrazie&amp;linkname=Grazie%21" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fgrazie%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dgrazie&amp;linkname=Grazie%21" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fgrazie%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dgrazie&amp;linkname=Grazie%21" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <script>var tribe_l10n_datatables = {"aria":{"sort_ascending":": attiva per ordinare la colonna in ordine crescente","sort_descending":": attiva per ordinare la colonna in ordine decrescente"},"length_menu":"Mostra voci di _MENU_","empty_table":"Nessun dato disponibile nella tabella","info":"Visualizzazione da _START_ a _END_ di _TOTAL_ voci","info_empty":"Visualizzazione da 0 a 0 di 0 voci","info_filtered":"(filtrato da _MAX_ total voci)","zero_records":"Nessun record corrispondente trovato","search":"Ricerca:","all_selected_text":"Tutti gli elementi di questa pagina sono stati selezionati. ","select_all_link":"Seleziona tutte le pagine","clear_selection":"Cancella selezione.","pagination":{"all":"Tutte","next":"Successiva","previous":"Precedente"},"select":{"rows":{"0":"","_":": %d righe selezionate","1":": 1 riga selezionata"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesMin":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto","today":"Oggi","clear":"Svuota"}};</script><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.chiaraappendino.it/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.9.2'></script><script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"api":{"root":"https:\/\/www.chiaraappendino.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type="text/javascript">var form_submitted = false;
refresh();

$('#ss-submit').click(function() {
    form_submitted = true;
    refresh();
});



function refresh() {
    $('.modulo').toggle(!form_submitted);
    $('.partecipa').toggle(!form_submitted);
    $('#grazie').toggle(form_submitted);
}</script> <script defer src="https://www.chiaraappendino.it/wp-content/cache/autoptimize/js/autoptimize_91a5f1c908e9a4af1862539542d96cbe.js"></script><script src="https://www.chiaraappendino.it/wp-content/plugins/litespeed-cache/assets/js/lazyload.min.js"></script></body></html>
<!-- Page supported by LiteSpeed Cache 4.4.3 on 2021-11-04 05:04:23 -->