﻿<!DOCTYPE html> <!--[if IE 7]><html class="ie ie7" lang="it-IT"> <![endif]--> <!--[if IE 8]><html class="ie ie8" lang="it-IT"> <![endif]--> <!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="it-IT" class="no-js"> <!--<![endif]--><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=EDGE" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Dosis:400","Open Sans"] },classes:false, events:false, timeout:1500};</script><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.chiaraappendino.it/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://www.chiaraappendino.it/wp-content/themes/customizr/assets/front/js/vendors/html5.js"></script> <![endif]--> <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script> <link media="all" href="https://www.chiaraappendino.it/wp-content/cache/autoptimize/css/autoptimize_a02cc9ff9c8e3a461240ba6135c41b75.css" rel="stylesheet" /><link media="screen" href="https://www.chiaraappendino.it/wp-content/cache/autoptimize/css/autoptimize_d2c5b864ec7cdd592fc1c4d9be06ec29.css" rel="stylesheet" /><title>[IN AGGIORNAMENTO] La mappa delle manutenzioni stradali di Torino | Chiara Appendino</title><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.chiaraappendino.it/in-aggiornamento-la-mappa-delle-manutenzioni-stradali-di-torino/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="[IN AGGIORNAMENTO] La mappa delle manutenzioni stradali di Torino | Chiara Appendino" /><meta property="og:description" content="Torno a ripeterlo da subito: la mappa che vedete qui pubblicata è in continuo aggiornamento con i dati che arrivano dagli uffici tecnici. Questo significa che, quelli che vedete, non sono tutti gli interventi, bensì una parte e ne verranno aggiunti nelle prossime settimane. Trovate sia quelli già conclusi (compresi quelli svolti durante il lockdown) [&hellip;]" /><meta property="og:url" content="https://www.chiaraappendino.it/in-aggiornamento-la-mappa-delle-manutenzioni-stradali-di-torino/" /><meta property="og:site_name" content="Chiara Appendino" /><meta property="article:publisher" content="https://www.facebook.com/chiaraappendinosindaca" /><meta property="article:published_time" content="2020-07-09T13:31:18+00:00" /><meta property="og:image" content="https://www.chiaraappendino.it/wp-content/uploads/2020/07/mappa_manutenzioni_stradali.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="fb:app_id" content="966242223397117" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@c_appendino" /><meta name="twitter:site" content="@c_appendino" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.chiaraappendino.it/#website","url":"https://www.chiaraappendino.it/","name":"Chiara Appendino","description":"Sindaca di Torino","potentialAction":[{"@type":"SearchAction","target":"https://www.chiaraappendino.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.chiaraappendino.it/in-aggiornamento-la-mappa-delle-manutenzioni-stradali-di-torino/#primaryimage","inLanguage":"it-IT","url":"https://www.chiaraappendino.it/wp-content/uploads/2020/07/mappa_manutenzioni_stradali.jpg","width":1200,"height":675,"caption":"mappa delle manutenzioni stradali di torino"},{"@type":"WebPage","@id":"https://www.chiaraappendino.it/in-aggiornamento-la-mappa-delle-manutenzioni-stradali-di-torino/#webpage","url":"https://www.chiaraappendino.it/in-aggiornamento-la-mappa-delle-manutenzioni-stradali-di-torino/","name":"[IN AGGIORNAMENTO] La mappa delle manutenzioni stradali di Torino | Chiara Appendino","isPartOf":{"@id":"https://www.chiaraappendino.it/#website"},"primaryImageOfPage":{"@id":"https://www.chiaraappendino.it/in-aggiornamento-la-mappa-delle-manutenzioni-stradali-di-torino/#primaryimage"},"datePublished":"2020-07-09T13:31:18+00:00","dateModified":"2020-07-09T13:31:18+00:00","author":{"@id":"https://www.chiaraappendino.it/#/schema/person/5b21a64a649c86ea6492e07e805144f5"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.chiaraappendino.it/in-aggiornamento-la-mappa-delle-manutenzioni-stradali-di-torino/"]}]},{"@type":["Person"],"@id":"https://www.chiaraappendino.it/#/schema/person/5b21a64a649c86ea6492e07e805144f5","name":"Chiara Appendino","image":{"@type":"ImageObject","@id":"https://www.chiaraappendino.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a439013357da95656203aeac39f4265e?s=96&d=mm&r=g","caption":"Chiara Appendino"}}]}</script> <link href='https://www.facebook.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link href='https://cdn.viglink.com' rel='preconnect' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Chiara Appendino &raquo; Feed" href="https://www.chiaraappendino.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Chiara Appendino &raquo; Feed dei commenti" href="https://www.chiaraappendino.it/comments/feed/" /><link rel="alternate" type="text/calendar" title="Chiara Appendino &raquo; iCal Feed" href="https://www.chiaraappendino.it/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="Chiara Appendino &raquo; [IN AGGIORNAMENTO] La mappa delle manutenzioni stradali di Torino Feed dei commenti" href="https://www.chiaraappendino.it/in-aggiornamento-la-mappa-delle-manutenzioni-stradali-di-torino/feed/" />  <script type="text/javascript" data-cfasync="false">var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-72776147-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-72776147-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script>  <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.chiaraappendino.it","hash_tracking":"false"};</script> <script type='text/javascript' src='https://www.chiaraappendino.it/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var CZRParams = {"assetsPath":"https:\/\/www.chiaraappendino.it\/wp-content\/themes\/customizr\/assets\/front\/","_disabled":[],"centerSliderImg":"1","isLightBoxEnabled":"1","SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"isAnchorScrollEnabled":"1","anchorSmoothScrollExclude":{"simple":["[class*=edd]",".carousel-control","[data-toggle=\"modal\"]","[data-toggle=\"dropdown\"]","[data-toggle=\"czr-dropdown\"]","[data-toggle=\"tooltip\"]","[data-toggle=\"popover\"]","[data-toggle=\"collapse\"]","[data-toggle=\"czr-collapse\"]","[data-toggle=\"tab\"]","[data-toggle=\"pill\"]","[data-toggle=\"czr-pill\"]","[class*=upme]","[class*=um-]"],"deep":{"classes":[],"ids":[]}},"timerOnScrollAllBrowsers":"1","centerAllImg":"1","HasComments":"","LoadModernizr":"1","stickyHeader":"","extLinksStyle":"","extLinksTargetExt":"1","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"dropcapEnabled":"","dropcapWhere":{"post":"","page":""},"dropcapMinWords":"","dropcapSkipSelectors":{"tags":["IMG","IFRAME","H1","H2","H3","H4","H5","H6","BLOCKQUOTE","UL","OL"],"classes":["btn"],"id":[]},"imgSmartLoadEnabled":"1","imgSmartLoadOpts":{"parentSelectors":["[class*=grid-container], .article-container",".__before_main_wrapper",".widget-front",".post-related-articles",".tc-singular-thumbnail-wrapper"],"opts":{"excludeImg":[".tc-holder-img"]}},"imgSmartLoadsForSliders":"1","pluginCompats":[],"isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"adminAjaxUrl":"https:\/\/www.chiaraappendino.it\/wp-admin\/admin-ajax.php","ajaxUrl":"https:\/\/www.chiaraappendino.it\/?czrajax=1","frontNonce":{"id":"CZRFrontNonce","handle":"7482694624"},"isDevMode":"","isModernStyle":"1","i18n":{"Permanently dismiss":"Ignora in modo permanente"},"frontNotifications":{"welcome":{"enabled":false,"content":"","dismissAction":"dismiss_welcome_note_front"}}};</script> <link rel='https://api.w.org/' href='https://www.chiaraappendino.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.chiaraappendino.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.chiaraappendino.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://www.chiaraappendino.it/?p=5902' /><link rel="alternate" type="application/json+oembed" href="https://www.chiaraappendino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chiaraappendino.it%2Fin-aggiornamento-la-mappa-delle-manutenzioni-stradali-di-torino%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.chiaraappendino.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chiaraappendino.it%2Fin-aggiornamento-la-mappa-delle-manutenzioni-stradali-di-torino%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.chiaraappendino.it"><link rel="https://theeventscalendar.com/" href="https://www.chiaraappendino.it/wp-json/tribe/events/v1/" />  <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '221159448580557', {}, {
    "agent": "wordpress-5.4.2-1.7.5"
});

fbq('track', 'PageView', {
    "source": "wordpress",
    "version": "5.4.2",
    "pluginVersion": "1.7.5"
});

<!-- Support AJAX add to cart -->
if(typeof jQuery != 'undefined') {
  jQuery(document).ready(function($){
    jQuery('body').on('added_to_cart', function(event) {

      // Ajax action.
      $.get('?wc-ajax=fb_inject_add_to_cart_event', function(data) {
        $('head').append(data);
      });

    });
  });
}
<!-- End Support AJAX add to cart</script>  <noscript> <img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=221159448580557&ev=PageView&noscript=1"/><noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=221159448580557&ev=PageView&noscript=1"/></noscript> </noscript><link rel="amphtml" href="https://www.chiaraappendino.it/in-aggiornamento-la-mappa-delle-manutenzioni-stradali-di-torino/amp/"><meta property="fb:pages" content="1090447984299150" /><script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body data-rsssl=1 class="post-template-default single single-post postid-5902 single-format-standard tribe-no-js styles czr-link-hover-underline header-skin-light footer-skin-dark czr-no-sidebar tc-center-images czr-sticky-footer">
<div id="tc-page-wrap" class=""><header class="tpnav-header__header tc-header sl-logo_left sticky-brand-shrink-on sticky-transparent border-top czr-submenu-fade czr-submenu-move" role="banner" ><div class="primary-navbar__wrapper d-none d-lg-block has-horizontal-menu desktop-sticky" ><div class="container-fluid"><div class="row align-items-center flex-row primary-navbar__row"><div class="branding__container col col-auto" ><div class="branding align-items-center flex-column tagline-below"><div class="navbar-brand align-self-start " > <a class="navbar-brand-sitelogo" href="https://www.chiaraappendino.it/"  title="Chiara Appendino | Sindaca di Torino" > <img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_590,h_236/https://www.chiaraappendino.it/wp-content/uploads/2016/01/cropped-Logo_Vettoriale-1_sito.png" alt="Pagina iniziale" class="" width="590" height="236" style="max-width:250px;max-height:100px" data-no-retina><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_590,h_236/https://www.chiaraappendino.it/wp-content/uploads/2016/01/cropped-Logo_Vettoriale-1_sito.png" alt="Pagina iniziale" class="" width="590" height="236" style="max-width:250px;max-height:100px" data-no-retina></noscript> </a></div> <span class="header-tagline " > Sindaca di Torino</span></div></div><div class="primary-nav__container justify-content-lg-around col col-lg-auto flex-lg-column" ><div class="primary-nav__wrapper flex-lg-row align-items-center justify-content-end"><nav class="primary-nav__nav col" id="primary-nav"><div class="nav__menu-wrapper primary-nav__menu-wrapper justify-content-end czr-open-on-hover" ><ul id="primary-nav" class="primary-nav__menu regular-nav nav__menu nav"><li id="menu-item-5715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5715"><a href="https://www.chiaraappendino.it/cose-fatte-obiettivi-raggiunti/" class="nav__link"><span class="nav__title">Cose fatte e obiettivi raggiunti</span></a></li><li id="menu-item-4819" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent current-active menu-item-4819"><a href="https://www.chiaraappendino.it/category/i-nostri-risultati/" class="nav__link"><span class="nav__title">I nostri risultati</span></a></li><li id="menu-item-1070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1070"><a href="https://www.chiaraappendino.it/programma/" class="nav__link"><span class="nav__title">Programma</span></a></li><li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://www.chiaraappendino.it/biografia/" class="nav__link"><span class="nav__title">Chi Sono</span></a></li></ul></div></nav><div class="primary-nav__utils nav__utils col-auto" ><ul class="nav utils flex-row flex-nowrap regular-nav"><li class="nav__search " > <a href="#" class="search-toggle_btn icn-search czr-overlay-toggle_btn"  aria-expanded="false"><span class="sr-only">Search</span></a></li></ul></div></div></div></div></div></div><div class="mobile-navbar__wrapper d-lg-none mobile-sticky" ><div class="branding__container justify-content-between align-items-center container-fluid" ><div class="branding flex-column"><div class="navbar-brand align-self-start " > <a class="navbar-brand-sitelogo" href="https://www.chiaraappendino.it/"  title="Chiara Appendino | Sindaca di Torino" > <img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_590,h_236/https://www.chiaraappendino.it/wp-content/uploads/2016/01/cropped-Logo_Vettoriale-1_sito.png" alt="Pagina iniziale" class="" width="590" height="236" style="max-width:250px;max-height:100px" data-no-retina><noscript><img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_590,h_236/https://www.chiaraappendino.it/wp-content/uploads/2016/01/cropped-Logo_Vettoriale-1_sito.png" alt="Pagina iniziale" class="" width="590" height="236" style="max-width:250px;max-height:100px" data-no-retina></noscript> </a></div></div><div class="mobile-utils__wrapper nav__utils regular-nav"><ul class="nav utils row flex-row flex-nowrap"><li class="hamburger-toggler__container " > <a href="#" class="ham-toggler-menu czr-collapsed" data-toggle="czr-collapse" data-target="#mobile-nav"><div class="ham__toggler-span-wrapper"><span class="line line-1"></span><span class="line line-2"></span><span class="line line-3"></span></div></a></li></ul></div></div><div class="mobile-nav__container " ><nav class="mobile-nav__nav flex-column czr-collapse" id="mobile-nav"><div class="mobile-nav__inner container-fluid"><div class="header-search__container "><div class="search-form__container " ><form action="https://www.chiaraappendino.it/" method="get" class="czr-form search-form"><div class="form-group czr-focus"> <label for="s-5f0721c37ea5c" id="lsearch-5f0721c37ea5c"><span>Cerca</span><i class="icn-search"></i><i class="icn-close"></i></label> <input id="s-5f0721c37ea5c" class="form-control czr-search-field" name="s" type="text" value="" aria-describedby="lsearch-5f0721c37ea5c" title="Cerca &hellip;"></div></form></div></div><div class="nav__menu-wrapper mobile-nav__menu-wrapper czr-open-on-click" ><ul id="mobile-nav-menu" class="mobile-nav__menu vertical-nav nav__menu flex-column nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5715"><a href="https://www.chiaraappendino.it/cose-fatte-obiettivi-raggiunti/" class="nav__link"><span class="nav__title">Cose fatte e obiettivi raggiunti</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent current-active menu-item-4819"><a href="https://www.chiaraappendino.it/category/i-nostri-risultati/" class="nav__link"><span class="nav__title">I nostri risultati</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1070"><a href="https://www.chiaraappendino.it/programma/" class="nav__link"><span class="nav__title">Programma</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://www.chiaraappendino.it/biografia/" class="nav__link"><span class="nav__title">Chi Sono</span></a></li></ul></div></div></nav></div></div></header><div id="main-wrapper" class="section"><div class="czr-hot-crumble container page-breadcrumbs" role="navigation" ><div class="row"><nav class="breadcrumbs col-12" itemprop="breadcrumb"><span class="trail-begin"><a href="https://www.chiaraappendino.it" title="Chiara Appendino" rel="home" class="trail-begin">Pagina iniziale</a></span> <span class="sep">&raquo;</span> <a href="https://www.chiaraappendino.it/category/blog/" title="Blog">Blog</a> <span class="sep">&raquo;</span> <span class="trail-end">[IN AGGIORNAMENTO] La mappa delle manutenzioni stradali di Torino</span></nav></div></div><div class="container" role="main"><div class="flex-row row column-content-wrapper"><div id="content" class="col-12 article-container"><article id="post-5902" class="post-5902 post type-post status-publish format-standard has-post-thumbnail hentry category-blog category-i-nostri-risultati tag-buche tag-cantieri tag-lavori-stradali" ><header class="entry-header " ><div class="entry-header-inner"><section class="tc-thumbnail entry-media__holder tc-singular-thumbnail-wrapper __before_regular_heading_title" ><div class="entry-media__wrapper czr__r-i js-centering"> <img  width="1200" height="675"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.chiaraappendino.it/wp-content/uploads/2020/07/mappa_manutenzioni_stradali.jpg"  class="attachment-full size-full wp-post-image" alt="mappa delle manutenzioni stradali di torino" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.chiaraappendino.it/wp-content/uploads/2020/07/mappa_manutenzioni_stradali.jpg 1200w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.chiaraappendino.it/wp-content/uploads/2020/07/mappa_manutenzioni_stradali-300x169.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.chiaraappendino.it/wp-content/uploads/2020/07/mappa_manutenzioni_stradali-1024x576.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1110/https://www.chiaraappendino.it/wp-content/uploads/2020/07/mappa_manutenzioni_stradali-1110x624.jpg 1110w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_528/https://www.chiaraappendino.it/wp-content/uploads/2020/07/mappa_manutenzioni_stradali-528x297.jpg 528w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.chiaraappendino.it/wp-content/uploads/2020/07/mappa_manutenzioni_stradali-300x169@2x.jpg 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1056/https://www.chiaraappendino.it/wp-content/uploads/2020/07/mappa_manutenzioni_stradali-528x297@2x.jpg 1056w" data-sizes="(max-width: 1200px) 100vw, 1200px" /></div></section><div class="tax__container post-info entry-meta"> <a class="tax__link" href="https://www.chiaraappendino.it/category/blog/" title="Vedi tutti gli articoli nel Blog"> <span>Blog</span> </a><a class="tax__link" href="https://www.chiaraappendino.it/category/i-nostri-risultati/" title="Vedi tutti gli articoli nel I nostri risultati"> <span>I nostri risultati</span> </a></div><h1 class="entry-title">[IN AGGIORNAMENTO] La mappa delle manutenzioni stradali di Torino</h1><div class="header-bottom"><div class="post-info"> <span class="entry-meta"> Pubblicato <a href="https://www.chiaraappendino.it/2020/07/09/" title="15:31" rel="bookmark"><time class="entry-date published updated" datetime="2020-07-09T15:31:18+02:00">9 Luglio 2020</time></a></span></div></div></div></header><div class="post-entry tc-content-inner"><section class="post-content entry-content " ><div class="czr-wp-the-content"><p>Torno a ripeterlo da subito: la mappa che vedete qui pubblicata è in continuo aggiornamento con i dati che arrivano dagli uffici tecnici.</p><p>Questo significa che, quelli che vedete, non sono tutti gli interventi, bensì una parte e ne verranno aggiunti nelle prossime settimane. Trovate sia quelli già conclusi (compresi quelli <strong>svolti durante il lockdown</strong>) sia quelli che verranno avviati da qui a settembre.</p><p><iframe src="https://www.google.com/maps/d/u/0/embed?mid=194VvCdWbovlKu3O1wYFjtDCeQIiwbRBM" width="640" height="480"></iframe></p><p>&nbsp;</p><h2>Manutenzioni stradali: cosa c&#8217;è da sapere</h2><p>Non c&#8217;è sindaco al mondo che non si senta chiedere di riparare le buche nelle strade.<br /> E a ragione.</p><p>Torino, in particolare, per diversi motivi a cui più avanti farò cenno, negli ultimi dieci anni ha sofferto particolarmente in termini di manutenzioni stradali.</p><p>Si tratta di un <strong>tema che abbiamo a cuore e su cui ci siamo spesi dall&#8217;inizio del mandato</strong>. Sui canali miei e della Città sono stati dati spesso aggiornamenti in tal senso, anche con immagini prima e dopo i cantieri.</p><p><a href="https://www.chiaraappendino.it/in-aggiornamento-la-mappa-delle-manutenzioni-stradali-di-torino/82867474_3360084350668824_8141452996845218007_n/" rel="attachment wp-att-5903"><img  class="aligncenter size-full wp-image-5903"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_800/https://www.chiaraappendino.it/wp-content/uploads/2020/07/82867474_3360084350668824_8141452996845218007_n.png"  alt="Strade di Torino prima e dopo" width="800" height="800" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_800/https://www.chiaraappendino.it/wp-content/uploads/2020/07/82867474_3360084350668824_8141452996845218007_n.png 800w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.chiaraappendino.it/wp-content/uploads/2020/07/82867474_3360084350668824_8141452996845218007_n-150x150@2x.png 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.chiaraappendino.it/wp-content/uploads/2020/07/82867474_3360084350668824_8141452996845218007_n-150x150.png 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_125/https://www.chiaraappendino.it/wp-content/uploads/2020/07/82867474_3360084350668824_8141452996845218007_n-125x125.png 125w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.chiaraappendino.it/wp-content/uploads/2020/07/82867474_3360084350668824_8141452996845218007_n-100x100.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_510/https://www.chiaraappendino.it/wp-content/uploads/2020/07/82867474_3360084350668824_8141452996845218007_n-510x510.png 510w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.chiaraappendino.it/wp-content/uploads/2020/07/82867474_3360084350668824_8141452996845218007_n-300x300@2x.png 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_250/https://www.chiaraappendino.it/wp-content/uploads/2020/07/82867474_3360084350668824_8141452996845218007_n-125x125@2x.png 250w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_200/https://www.chiaraappendino.it/wp-content/uploads/2020/07/82867474_3360084350668824_8141452996845218007_n-100x100@2x.png 200w" data-sizes="(max-width: 800px) 100vw, 800px" /></a></p><p>Negli scorsi anni siamo anche intervenuti con la &#8220;macchina tappabuche&#8221;, uno strumento in grado di intervenire rapidamente e in modo duraturo su danni al manto stradale di piccole dimensioni.</p><p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fchiaraappendinosindaca%2Fvideos%2F2018165784860694%2F&amp;show_text=0&amp;width=267" width="267" height="476" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p><p>Ove possibile, tuttavia, abbiamo proceduto con il rifacimento dell&#8217;intera superficie.</p><h3>Lavori sulle strade: come si decidono e si programmano?</h3><p>A dare la priorità circa le manutenzioni da fare sono, ovviamente, gli uffici tecnici del Comune che, grazie allo storico dei cantieri, a un monitoraggio continuo con vari strumenti e alle segnalazioni di Circoscrizioni e cittadini, stilano una mappa degli interventi da fare.</p><p>Ogni anno, a bilancio, vengono disposti fondi per manutenzioni ordinarie e straordinarie su suolo e viabilità.</p><p>Nonostante le note difficoltà dei conti dell&#8217;Ente, consci dell&#8217;importanza di questi interventi, negli scorsi bilanci abbiamo sempre dato massima priorità a questo capitolo, <strong>arrivando al bilancio 2020 con un +25%</strong>, come si legge in <a href="https://www.chiaraappendino.it/bilancio-della-citta-di-torino-2020/" target="_blank" rel="noopener noreferrer">questo articolo</a>.</p><h2>Estate e autunno 2020: un piano straordinario per le manutenzioni stradali</h2><p>Nei prossimi mesi, sulle strade di Torino, vedrete numerosi cantieri di manutenzione stradale, come non si vedevano da molti anni.</p><p>Prima di commentare &#8220;È campagna elettorale!&#8221;, fermatevi un secondo e lasciatemi spiegare.</p><p>Dicevamo che i fondi delle manutenzioni stradali vengono definiti dal bilancio previsionale che l&#8217;Ente stila ogni anno.</p><p><script>!function(e,i,n,s){var t="InfogramEmbeds",d=e.getElementsByTagName("script")[0];if(window[t]&&window[t].initialized)window[t].process&&window[t].process();else if(!e.getElementById(n)){var o=e.createElement("script");o.async=1,o.id=n,o.src="https://e.infogram.com/js/dist/embed-loader-min.js",d.parentNode.insertBefore(o,d)}}(document,0,"infogram-async");</script></p><p>È ovvio che tanto più tardi viene approvato il bilancio, tanto più tardi verranno bandite le gare, assegnate, avviati e consegnati i lavori. Insomma, già le procedure pubbliche non sono snelle per definizione, se si aggiungono lungaggini amministrative è facile allungare i tempi.</p><h3>Ma allora cosa succede quest&#8217;anno?</h3><p>Succede che <strong>per la prima volta da 24 anni il bilancio di previsione 2020 è stato approvato entro l&#8217;anno solare</strong>. Questo vuol dire che succede esattamente il contrario di quanto descritto poco sopra: partono prima le gare, vengono assegnate prima, partono prima i cantieri e si concludono prima i lavori.</p><p>Ma, attenzione, ai lavori finanziati dal bilancio 2020 si aggiungono quelli ancora non conclusi delle manutenzioni straordinarie 2018 e 2019.</p><p>Significa che, finalmente, anche per ciò che riguarda le manutenzioni stradali,<strong> vedremo realizzarsi concretamente i progetti previsti da questa Amministrazione</strong>.</p><h2>L&#8217;attenzione sulla manutenzione del suolo dovrà rimanere alta</h2><p><span style="font-weight: 400;">Questo deve essere chiaro, a noi come alle future Amministrazioni. </span></p><p><span style="font-weight: 400;">È un fatto che le strade tendano a danneggiarsi prima. Questo non avviene solo a Torino ma in tutte le città. </span></p><p><span style="font-weight: 400;">I motivi principali sono due: <strong>eventi atmosferici violenti</strong> e <strong>circolazione di mezzi pesanti</strong>. </span></p><p><span style="font-weight: 400;">Per ciò che riguarda questi ultimi, il discorso è semplice: tanto più il suolo viene usato tanto più si consuma. Pullman, camion, ma anche auto, portano naturalmente al deterioramento della pavimentazione. Si formano crepe, nelle quali si inseriscono acqua piovana e detriti e con le successive compressioni l&#8217;asfalto si spacca, creando le buche. </span></p><p><span style="font-weight: 400;">Occorre intervenire al momento giusto per prevenire situazioni di ammaloramento sempre più gravi. Come ho scritto prima, anticipando il bilancio 2020, quest’anno ed il prossimo sarà possibile<strong> prevenire invece che curare</strong>.</span></p><p><span style="font-weight: 400;">Ma, a proposito di acqua, c&#8217;è un altro tema che interviene. I già citati fenomeni atmosferici violenti. </span></p><p><span style="font-weight: 400;">Come ormai ogni torinese sa, negli ultimi anni violenti temporali estivi sono sempre più frequenti. Spesso accompagnati da forti piogge e grandinate. Questi contribuiscono, non poco, al danneggiamento del suolo pubblico (e non solo). </span></p><p><span style="font-weight: 400;">Su questo non possiamo farci niente se non monitorare e <strong>proseguire con interventi mirati e puntuali</strong>.</span></p><p><span style="font-weight: 400;">Cosa che, ovviamente, continueremo a fare. </span></p><p><span style="font-weight: 400;">Grazie per aver letto fin qui.</span></p><p><iframe src="https://www.youtube.com/embed/-DfoZtxLiUM" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://www.chiaraappendino.it/in-aggiornamento-la-mappa-delle-manutenzioni-stradali-di-torino/" data-a2a-title="[IN AGGIORNAMENTO] La mappa delle manutenzioni stradali di Torino"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fin-aggiornamento-la-mappa-delle-manutenzioni-stradali-di-torino%2F&amp;linkname=%5BIN%20AGGIORNAMENTO%5D%20La%20mappa%20delle%20manutenzioni%20stradali%20di%20Torino" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fin-aggiornamento-la-mappa-delle-manutenzioni-stradali-di-torino%2F&amp;linkname=%5BIN%20AGGIORNAMENTO%5D%20La%20mappa%20delle%20manutenzioni%20stradali%20di%20Torino" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fin-aggiornamento-la-mappa-delle-manutenzioni-stradali-di-torino%2F&amp;linkname=%5BIN%20AGGIORNAMENTO%5D%20La%20mappa%20delle%20manutenzioni%20stradali%20di%20Torino" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fin-aggiornamento-la-mappa-delle-manutenzioni-stradali-di-torino%2F&amp;linkname=%5BIN%20AGGIORNAMENTO%5D%20La%20mappa%20delle%20manutenzioni%20stradali%20di%20Torino" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fin-aggiornamento-la-mappa-delle-manutenzioni-stradali-di-torino%2F&amp;linkname=%5BIN%20AGGIORNAMENTO%5D%20La%20mappa%20delle%20manutenzioni%20stradali%20di%20Torino" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fin-aggiornamento-la-mappa-delle-manutenzioni-stradali-di-torino%2F&amp;linkname=%5BIN%20AGGIORNAMENTO%5D%20La%20mappa%20delle%20manutenzioni%20stradali%20di%20Torino" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div><footer class="post-footer clearfix"><div class="row entry-meta justify-content-between align-items-center"><div class="post-tags col-xs-12 col-sm-auto col-sm"><ul class="tags"><li><a class="tag__link btn btn-skin-dark-oh inverted" href="https://www.chiaraappendino.it/tag/buche/" title="Vedi tutti gli articoli nel buche"> <span>buche</span> </a></li><li><a class="tag__link btn btn-skin-dark-oh inverted" href="https://www.chiaraappendino.it/tag/cantieri/" title="Vedi tutti gli articoli nel cantieri"> <span>cantieri</span> </a></li><li><a class="tag__link btn btn-skin-dark-oh inverted" href="https://www.chiaraappendino.it/tag/lavori-stradali/" title="Vedi tutti gli articoli nel lavori stradali"> <span>lavori stradali</span> </a></li></ul></div></div></footer></section></div></article></div><section class="post-related-articles czr-carousel col-12 order-md-last" ><header class="row flex-row"><h3 class="related-posts_title col">Potrebbe anche interessarti</h3><div class="related-posts_nav col col-auto"> <span class="btn btn-skin-dark inverted czr-carousel-prev slider-control czr-carousel-control disabled icn-left-open-big" title="Articoli correlati precedenti" tabindex="0"></span> <span class="btn btn-skin-dark inverted czr-carousel-next slider-control czr-carousel-control icn-right-open-big" title="Articoli correlati successivi" tabindex="0"></span></div></header><div class="row grid-container__square-mini carousel-inner"><article id="post-2358_related_posts" class="col-6 grid-item czr-related-post post-2358 post type-post status-publish format-standard has-post-thumbnail category-blog" ><div class="grid__item flex-wrap flex-lg-nowrap flex-row"><section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" ><div class="entry-media__wrapper czr__r-i js-centering"> <a class="bg-link" rel="bookmark" title="Permalink a:&nbsp;Salone del Libro: a Natale in vendita i biglietti a prezzo ridotto" href="https://www.chiaraappendino.it/salone_del_libro_biglietti_in_vendita/"></a> <img  width="510" height="340"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_960/https://www.chiaraappendino.it/wp-content/uploads/2016/12/Libreria_Salone_biglietti.jpg"  class="attachment-tc-sq-thumb tc-thumb-type-thumb czr-img wp-post-image" alt="Libreria_Salone_Del_libro_Torino" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_960/https://www.chiaraappendino.it/wp-content/uploads/2016/12/Libreria_Salone_biglietti.jpg 960w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.chiaraappendino.it/wp-content/uploads/2016/12/Libreria_Salone_biglietti-300x200.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.chiaraappendino.it/wp-content/uploads/2016/12/Libreria_Salone_biglietti-768x512.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_540/https://www.chiaraappendino.it/wp-content/uploads/2016/12/Libreria_Salone_biglietti-540x360.jpg 540w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_401/https://www.chiaraappendino.it/wp-content/uploads/2016/12/Libreria_Salone_biglietti-401x267.jpg 401w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_800/https://www.chiaraappendino.it/wp-content/uploads/2016/12/Libreria_Salone_biglietti-800x533.jpg 800w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_514/https://www.chiaraappendino.it/wp-content/uploads/2016/12/Libreria_Salone_biglietti-514x342.jpg 514w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.chiaraappendino.it/wp-content/uploads/2016/12/Libreria_Salone_biglietti-300x200@2x.jpg 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_802/https://www.chiaraappendino.it/wp-content/uploads/2016/12/Libreria_Salone_biglietti-401x267@2x.jpg 802w" data-sizes="(max-width: 510px) 100vw, 510px" /><div class="post-action btn btn-skin-dark-shaded inverted"><a href="https://www.chiaraappendino.it/wp-content/uploads/2016/12/Libreria_Salone_biglietti.jpg" class="expand-img icn-expand"></a></div></div></section><section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1"><div class="entry-content__wrapper"><header class="entry-header " ><div class="entry-header-inner "><div class="entry-meta post-info"> Pubblicato <a href="https://www.chiaraappendino.it/salone_del_libro_biglietti_in_vendita/" title="Permalink a:&nbsp;Salone del Libro: a Natale in vendita i biglietti a prezzo ridotto" rel="bookmark"><time class="entry-date published updated" datetime="2016-12-12T18:17:48+01:00">12 Dicembre 2016</time></a></div><h2 class="entry-title "> <a class="czr-title" href="https://www.chiaraappendino.it/salone_del_libro_biglietti_in_vendita/" title="Permalink a Salone del Libro: a Natale in vendita i biglietti a prezzo ridotto" rel="bookmark">Salone del Libro: a Natale in vendita i biglietti a prezzo ridotto</a></h2><div class="post-info"><a class="comments__link" data-anchor-scroll="true" href="https://www.chiaraappendino.it/salone_del_libro_biglietti_in_vendita/#czr-comments-title" title="1 Commento a Salone del Libro: a Natale in vendita i biglietti a prezzo ridotto" ><span>1 commento</span></a></div></div></header><div class="tc-content-inner entry-summary"  ><div class="czr-wp-the-content"><p>Già dall’8 dicembre e fino al 7 gennaio è possibile acquistare in moltissime librerie di Torino e provincia gli ingressi al 30° [&hellip;]</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://www.chiaraappendino.it/salone_del_libro_biglietti_in_vendita/" data-a2a-title="Salone del Libro: a Natale in vendita i biglietti a prezzo ridotto"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fsalone_del_libro_biglietti_in_vendita%2F&amp;linkname=Salone%20del%20Libro%3A%20a%20Natale%20in%20vendita%20i%20biglietti%20a%20prezzo%20ridotto" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fsalone_del_libro_biglietti_in_vendita%2F&amp;linkname=Salone%20del%20Libro%3A%20a%20Natale%20in%20vendita%20i%20biglietti%20a%20prezzo%20ridotto" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fsalone_del_libro_biglietti_in_vendita%2F&amp;linkname=Salone%20del%20Libro%3A%20a%20Natale%20in%20vendita%20i%20biglietti%20a%20prezzo%20ridotto" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fsalone_del_libro_biglietti_in_vendita%2F&amp;linkname=Salone%20del%20Libro%3A%20a%20Natale%20in%20vendita%20i%20biglietti%20a%20prezzo%20ridotto" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fsalone_del_libro_biglietti_in_vendita%2F&amp;linkname=Salone%20del%20Libro%3A%20a%20Natale%20in%20vendita%20i%20biglietti%20a%20prezzo%20ridotto" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fsalone_del_libro_biglietti_in_vendita%2F&amp;linkname=Salone%20del%20Libro%3A%20a%20Natale%20in%20vendita%20i%20biglietti%20a%20prezzo%20ridotto" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div></div></div></section></div></article><article id="post-2181_related_posts" class="col-6 grid-item czr-related-post post-2181 post type-post status-publish format-standard category-blog" ><div class="grid__item flex-wrap flex-lg-nowrap flex-row"><section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" ><div class="entry-media__wrapper czr__r-i js-centering"> <a class="bg-link" rel="bookmark" title="Permalink a:&nbsp;L’anagrafe centrale sperimenta l&#8217;app per eliminare le code" href="https://www.chiaraappendino.it/qurami-app-eliminare-code/"></a> <img  width="510" height="266"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.chiaraappendino.it/wp-content/uploads/2016/08/qurami_anagrafe-di-torino.png"  class="attachment-tc-sq-thumb tc-thumb-type-attachment czr-img" alt="" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://www.chiaraappendino.it/wp-content/uploads/2016/08/qurami_anagrafe-di-torino.png 1200w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.chiaraappendino.it/wp-content/uploads/2016/08/qurami_anagrafe-di-torino-300x157.png 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://www.chiaraappendino.it/wp-content/uploads/2016/08/qurami_anagrafe-di-torino-768x401.png 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.chiaraappendino.it/wp-content/uploads/2016/08/qurami_anagrafe-di-torino-1024x535.png 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_540/https://www.chiaraappendino.it/wp-content/uploads/2016/08/qurami_anagrafe-di-torino-540x282.png 540w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_401/https://www.chiaraappendino.it/wp-content/uploads/2016/08/qurami_anagrafe-di-torino-401x210.png 401w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_800/https://www.chiaraappendino.it/wp-content/uploads/2016/08/qurami_anagrafe-di-torino-800x418.png 800w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1100/https://www.chiaraappendino.it/wp-content/uploads/2016/08/qurami_anagrafe-di-torino-1100x575.png 1100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.chiaraappendino.it/wp-content/uploads/2016/08/qurami_anagrafe-di-torino-300x157@2x.png 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1080/https://www.chiaraappendino.it/wp-content/uploads/2016/08/qurami_anagrafe-di-torino-540x282@2x.png 1080w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_802/https://www.chiaraappendino.it/wp-content/uploads/2016/08/qurami_anagrafe-di-torino-401x210@2x.png 802w" data-sizes="(max-width: 510px) 100vw, 510px" /><div class="post-action btn btn-skin-dark-shaded inverted"><a href="https://www.chiaraappendino.it/wp-content/uploads/2016/08/qurami_anagrafe-di-torino.png" class="expand-img icn-expand"></a></div></div></section><section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1"><div class="entry-content__wrapper"><header class="entry-header " ><div class="entry-header-inner "><div class="entry-meta post-info"> Pubblicato <a href="https://www.chiaraappendino.it/qurami-app-eliminare-code/" title="Permalink a:&nbsp;L’anagrafe centrale sperimenta l&#8217;app per eliminare le code" rel="bookmark"><time class="entry-date published updated" datetime="2016-08-03T17:46:06+02:00">3 Agosto 2016</time></a></div><h2 class="entry-title "> <a class="czr-title" href="https://www.chiaraappendino.it/qurami-app-eliminare-code/" title="Permalink a L’anagrafe centrale sperimenta l&#8217;app per eliminare le code" rel="bookmark">L’anagrafe centrale sperimenta l&#8217;app per eliminare le code</a></h2></div></header><div class="tc-content-inner entry-summary"  ><div class="czr-wp-the-content"><p>Qurami, via alla sperimentazione &nbsp; Partirà domani la fase di test presso l’anagrafe centrale della città, in via della Consolata 23, la [&hellip;]</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://www.chiaraappendino.it/qurami-app-eliminare-code/" data-a2a-title="L’anagrafe centrale sperimenta l’app per eliminare le code"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fqurami-app-eliminare-code%2F&amp;linkname=L%E2%80%99anagrafe%20centrale%20sperimenta%20l%E2%80%99app%20per%20eliminare%20le%20code" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fqurami-app-eliminare-code%2F&amp;linkname=L%E2%80%99anagrafe%20centrale%20sperimenta%20l%E2%80%99app%20per%20eliminare%20le%20code" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fqurami-app-eliminare-code%2F&amp;linkname=L%E2%80%99anagrafe%20centrale%20sperimenta%20l%E2%80%99app%20per%20eliminare%20le%20code" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fqurami-app-eliminare-code%2F&amp;linkname=L%E2%80%99anagrafe%20centrale%20sperimenta%20l%E2%80%99app%20per%20eliminare%20le%20code" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fqurami-app-eliminare-code%2F&amp;linkname=L%E2%80%99anagrafe%20centrale%20sperimenta%20l%E2%80%99app%20per%20eliminare%20le%20code" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fqurami-app-eliminare-code%2F&amp;linkname=L%E2%80%99anagrafe%20centrale%20sperimenta%20l%E2%80%99app%20per%20eliminare%20le%20code" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div></div></div></section></div></article><article id="post-4277_related_posts" class="col-6 grid-item czr-related-post post-4277 post type-post status-publish format-standard has-post-thumbnail category-blog tag-come-cambia-torino tag-torino-riparte" ><div class="grid__item flex-wrap flex-lg-nowrap flex-row"><section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" ><div class="entry-media__wrapper czr__r-i js-centering"> <a class="bg-link" rel="bookmark" title="Permalink a:&nbsp;Come cambia Torino: ecco la mappa" href="https://www.chiaraappendino.it/come-cambia-torino-ecco-la-mappa/"></a> <img  width="510" height="510"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_510/https://www.chiaraappendino.it/wp-content/uploads/2019/01/Come-cambia-Torino-da-mirafiori-a-barriera-di-milano-510x510.png"  class="attachment-tc-sq-thumb tc-thumb-type-thumb czr-img wp-post-image" alt="Come cambia Torino da mirafiori a barriera di milano" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_510/https://www.chiaraappendino.it/wp-content/uploads/2019/01/Come-cambia-Torino-da-mirafiori-a-barriera-di-milano-510x510.png 510w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_150/https://www.chiaraappendino.it/wp-content/uploads/2019/01/Come-cambia-Torino-da-mirafiori-a-barriera-di-milano-150x150.png 150w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_125/https://www.chiaraappendino.it/wp-content/uploads/2019/01/Come-cambia-Torino-da-mirafiori-a-barriera-di-milano-125x125.png 125w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_100/https://www.chiaraappendino.it/wp-content/uploads/2019/01/Come-cambia-Torino-da-mirafiori-a-barriera-di-milano-100x100.png 100w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.chiaraappendino.it/wp-content/uploads/2019/01/Come-cambia-Torino-da-mirafiori-a-barriera-di-milano-150x150@2x.png 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_250/https://www.chiaraappendino.it/wp-content/uploads/2019/01/Come-cambia-Torino-da-mirafiori-a-barriera-di-milano-125x125@2x.png 250w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_200/https://www.chiaraappendino.it/wp-content/uploads/2019/01/Come-cambia-Torino-da-mirafiori-a-barriera-di-milano-100x100@2x.png 200w" data-sizes="(max-width: 510px) 100vw, 510px" /><div class="post-action btn btn-skin-dark-shaded inverted"><a href="https://www.chiaraappendino.it/wp-content/uploads/2019/01/Come-cambia-Torino-da-mirafiori-a-barriera-di-milano.png" class="expand-img icn-expand"></a></div></div></section><section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1"><div class="entry-content__wrapper"><header class="entry-header " ><div class="entry-header-inner "><div class="entry-meta post-info"> Pubblicato <a href="https://www.chiaraappendino.it/come-cambia-torino-ecco-la-mappa/" title="Permalink a:&nbsp;Come cambia Torino: ecco la mappa" rel="bookmark"><time class="entry-date published updated" datetime="2019-01-07T17:59:32+01:00">7 Gennaio 2019</time></a></div><h2 class="entry-title "> <a class="czr-title" href="https://www.chiaraappendino.it/come-cambia-torino-ecco-la-mappa/" title="Permalink a Come cambia Torino: ecco la mappa" rel="bookmark">Come cambia Torino: ecco la mappa</a></h2></div></header><div class="tc-content-inner entry-summary"  ><div class="czr-wp-the-content"><p>Già nella conferenza stampa di fine anno vi parlai delle trasformazioni di Torino. Di come sarà la nostra Città, di quali sono [&hellip;]</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://www.chiaraappendino.it/come-cambia-torino-ecco-la-mappa/" data-a2a-title="Come cambia Torino: ecco la mappa"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fcome-cambia-torino-ecco-la-mappa%2F&amp;linkname=Come%20cambia%20Torino%3A%20ecco%20la%20mappa" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fcome-cambia-torino-ecco-la-mappa%2F&amp;linkname=Come%20cambia%20Torino%3A%20ecco%20la%20mappa" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fcome-cambia-torino-ecco-la-mappa%2F&amp;linkname=Come%20cambia%20Torino%3A%20ecco%20la%20mappa" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fcome-cambia-torino-ecco-la-mappa%2F&amp;linkname=Come%20cambia%20Torino%3A%20ecco%20la%20mappa" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fcome-cambia-torino-ecco-la-mappa%2F&amp;linkname=Come%20cambia%20Torino%3A%20ecco%20la%20mappa" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fcome-cambia-torino-ecco-la-mappa%2F&amp;linkname=Come%20cambia%20Torino%3A%20ecco%20la%20mappa" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div></div></div></section></div></article><article id="post-3041_related_posts" class="col-6 grid-item czr-related-post post-3041 post type-post status-publish format-standard has-post-thumbnail category-blog tag-firme tag-lettera tag-metro-2 tag-torino" ><div class="grid__item flex-wrap flex-lg-nowrap flex-row"><section class="tc-thumbnail entry-media__holder col-12 col-lg-6 czr__r-w1by1" ><div class="entry-media__wrapper czr__r-i js-centering"> <a class="bg-link" rel="bookmark" title="Permalink a:&nbsp;Metro 2 di Torino:  un impegno oltre le bandiere" href="https://www.chiaraappendino.it/metro-2-torino-impegno-oltre-bandiere/"></a> <img  width="510" height="287"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_5312/https://www.chiaraappendino.it/wp-content/uploads/2017/09/Riunione-Metro2.jpg"  class="attachment-tc-sq-thumb tc-thumb-type-thumb czr-img wp-post-image" alt="Riunione Metro 2 a Torino" data-srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_5312/https://www.chiaraappendino.it/wp-content/uploads/2017/09/Riunione-Metro2.jpg 5312w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://www.chiaraappendino.it/wp-content/uploads/2017/09/Riunione-Metro2-300x169.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://www.chiaraappendino.it/wp-content/uploads/2017/09/Riunione-Metro2-1024x576.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_600/https://www.chiaraappendino.it/wp-content/uploads/2017/09/Riunione-Metro2-300x169@2x.jpg 600w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_2048/https://www.chiaraappendino.it/wp-content/uploads/2017/09/Riunione-Metro2-1024x576@2x.jpg 2048w" data-sizes="(max-width: 510px) 100vw, 510px" /><div class="post-action btn btn-skin-dark-shaded inverted"><a href="https://www.chiaraappendino.it/wp-content/uploads/2017/09/Riunione-Metro2.jpg" class="expand-img icn-expand"></a></div></div></section><section class="tc-content entry-content__holder col-12 col-lg-6 czr__r-w1by1"><div class="entry-content__wrapper"><header class="entry-header " ><div class="entry-header-inner "><div class="entry-meta post-info"> Pubblicato <a href="https://www.chiaraappendino.it/metro-2-torino-impegno-oltre-bandiere/" title="Permalink a:&nbsp;Metro 2 di Torino:  un impegno oltre le bandiere" rel="bookmark"><time class="entry-date published updated" datetime="2017-09-04T21:04:35+02:00">4 Settembre 2017</time></a></div><h2 class="entry-title "> <a class="czr-title" href="https://www.chiaraappendino.it/metro-2-torino-impegno-oltre-bandiere/" title="Permalink a Metro 2 di Torino:  un impegno oltre le bandiere" rel="bookmark">Metro 2 di Torino:  un impegno oltre le bandiere</a></h2></div></header><div class="tc-content-inner entry-summary"  ><div class="czr-wp-the-content"><p>Metro 2 di Torino. A volte la politica fa la Politica, quella con la P maiuscola. Si unisce e porta a casa [&hellip;]</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://www.chiaraappendino.it/metro-2-torino-impegno-oltre-bandiere/" data-a2a-title="Metro 2 di Torino:  un impegno oltre le bandiere"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fmetro-2-torino-impegno-oltre-bandiere%2F&amp;linkname=Metro%202%20di%20Torino%3A%20%20un%20impegno%20oltre%20le%20bandiere" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fmetro-2-torino-impegno-oltre-bandiere%2F&amp;linkname=Metro%202%20di%20Torino%3A%20%20un%20impegno%20oltre%20le%20bandiere" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fmetro-2-torino-impegno-oltre-bandiere%2F&amp;linkname=Metro%202%20di%20Torino%3A%20%20un%20impegno%20oltre%20le%20bandiere" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fmetro-2-torino-impegno-oltre-bandiere%2F&amp;linkname=Metro%202%20di%20Torino%3A%20%20un%20impegno%20oltre%20le%20bandiere" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fmetro-2-torino-impegno-oltre-bandiere%2F&amp;linkname=Metro%202%20di%20Torino%3A%20%20un%20impegno%20oltre%20le%20bandiere" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fmetro-2-torino-impegno-oltre-bandiere%2F&amp;linkname=Metro%202%20di%20Torino%3A%20%20un%20impegno%20oltre%20le%20bandiere" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div></div></div></section></div></article></div></section><div id="czr-comments" class="comments-area col-12 order-md-last" ><div id="comments" class="comments_container comments czr-comments-block"><section class="post-comments"><div id="respond" class="comment-respond"><h4 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/in-aggiornamento-la-mappa-delle-manutenzioni-stradali-di-torino/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=in-aggiornamento-la-mappa-delle-manutenzioni-stradali-di-torino#respond" style="display:none;">Annulla risposta</a></small></h4><form action="https://www.chiaraappendino.it/wp-comments-post.php" method="post" id="commentform" class="czr-form comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='5902' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="eedcee6072" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="93"/></p></form></div><p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></section></div></div></div></div><div id="czr-push-footer" ></div></div><div class="container-fluid"><div class="post-navigation row " ><nav id="nav-below" class="col-12" role="navigation"><h2 class="sr-only">Navigazione articoli</h2><ul class="czr_pager row flex-row flex-no-wrap"><li class="previous col-5 text-left"> <span class="sr-only">Articolo precedente</span> <span class="nav-previous nav-dir"><a href="https://www.chiaraappendino.it/facciamo-il-punto-su-4-anni-di-amministrazione-intervista-a-repubblica-torino/" rel="prev"><span class="meta-nav"><i class="arrow icn-left-open-big"></i><span class="meta-nav-title">Facciamo il punto su 4 anni di Amministrazione: intervista a Repubblica Torino</span></span></a></span></li><li class="nav-back col-2 text-center"> <a href="https://www.chiaraappendino.it/" title="Ritorna alla lista degli articoli"> <span><i class="icn-grid-empty"></i></span> <span class="sr-only">Ritorna alla lista degli articoli</span> </a></li><li class="next col-5 text-right"></li></ul></nav></div></div><footer id="footer" class="footer__wrapper" ><div id="footer-widget-area" class="widget__wrapper" role="complementary" ><div class="container widget__container"><div class="row"><div id="footer_one" class="col-md-4 col-12"><aside id="tp_widget_recent_tweets-7" class="widget widget_tp_widget_recent_tweets"><h5 class="widget-title">I miei ultimi tweet</h5><div class="tp_recent_tweets"><ul><li><span><a href="https://twitter.com/search?q=TorinoACieloAperto" title="Search #TorinoACieloAperto"  target="_blank"  >#TorinoACieloAperto</a>: una rassegna di eventi culturali da vivere nei parchi e negli spazi pubblici di Torino
Qui il… <a href="https://t.co/dd2J31jpNY" target="_blank">https://t.co/dd2J31jpNY</a></span><a class="twitter_time" target="_blank" href="http://twitter.com/@c_appendino/statuses/1280882522298220545">22 hours ago</a></li><li><span><a href="https://twitter.com/search?q=RT" title="Search #RT"  target="_blank"  >#RT</a> <a href="http://twitter.com/TorinoClick" title="Follow TorinoClick"  target="_blank"  >@TorinoClick</a>: Un ‘Po d’Amare’ , il bilancio dei 4 mesi della sperimentazione voluta da AMIAT Gruppo Iren finali… <a href="https://t.co/D0XGPGI9Zx" target="_blank">https://t.co/D0XGPGI9Zx</a></span><a class="twitter_time" target="_blank" href="http://twitter.com/@c_appendino/statuses/1280866277855199232">23 hours ago</a></li><li><span><a href="https://twitter.com/search?q=RT" title="Search #RT"  target="_blank"  >#RT</a> <a href="http://twitter.com/TorinoClick" title="Follow TorinoClick"  target="_blank"  >@TorinoClick</a>: Torino a Cielo Aperto, l’estate in città: presentato oggi il cartellone culturale estivo degli… <a href="https://t.co/IHBske8fSA" target="_blank">https://t.co/IHBske8fSA</a></span><a class="twitter_time" target="_blank" href="http://twitter.com/@c_appendino/statuses/1280851189408686080">yesterday</a></li></ul></div></aside></div><div id="footer_two" class="col-md-4 col-12"><aside id="contact-info-widget-5" class="widget "><h5 class="widget-title">Contatti</h5><div class="contact_info"><ul class="c_list"><li class="c_phone">+39 011 011 203000</li><li class="c_email"><a href="mailto:segreteria.sindaca@comune.torino.it">segreteria.sindaca@comune.torino.it</a></li></ul></div></aside></div><div id="footer_three" class="col-md-4 col-12"><aside id="search-8" class="widget widget_search"><div class="search-form__container " ><form action="https://www.chiaraappendino.it/" method="get" class="czr-form search-form"><div class="form-group czr-focus"> <label for="s-5f0721c39dcc3" id="lsearch-5f0721c39dcc3"><span>Cerca</span><i class="icn-search"></i><i class="icn-close"></i></label> <input id="s-5f0721c39dcc3" class="form-control czr-search-field" name="s" type="text" value="" aria-describedby="lsearch-5f0721c39dcc3" title="Cerca &hellip;"></div></form></div></aside></div></div></div></div><div id="colophon" class="colophon " ><div class="container"><div class="colophon__row row flex-row justify-content-between"><div class="col-12 col-sm-auto"><div id="footer__credits" class="footer__credits" ><p class="czr-copyright"> <span class="czr-copyright-text">&copy;&nbsp;2020&nbsp;</span><a class="czr-copyright-link" href="https://www.chiaraappendino.it" title="Chiara Appendino">Chiara Appendino</a><span class="czr-rights-text">&nbsp;&ndash;&nbsp;Tutti i diritti riservati</span></p><p class="czr-credits"> <span class="czr-designer"> <span class="czr-wp-powered"><span class="czr-wp-powered-text">Powered by&nbsp;</span><a class="czr-wp-powered-link fab fa-wordpress" title="Powered by WordPress" href="https://it.wordpress.org/" target="_blank"></a></span><span class="czr-designer-text">&nbsp;&ndash;&nbsp;Designed con il <a class="czr-designer-link" href="https://presscustomizr.com/customizr" title="tema Customizr">tema Customizr</a></span> </span></p></div></div><div class="col-12 col-sm-auto"><div class="social-links"><ul class="socials " ><li ><a rel="nofollow" class="social-icon icon-feed"  title="Iscriviti al feed RSS" aria-label="Iscriviti al feed RSS" href="https://www.chiaraappendino.it/feed/rss/"  target="_blank" ><i class="fas fa-rss"></i></a></li><li ><a rel="nofollow" class="social-icon icon-mail"  title="E-mail" aria-label="E-mail" href="mailto:segreteria.sindaca@comune.torino.it"  target="_blank" ><i class="fas fa-envelope"></i></a></li><li ><a rel="nofollow" class="social-icon icon-twitter"  title="Seguimi su Twitter" aria-label="Seguimi su Twitter" href="http://www.twitter.com/c_appendino"  target="_blank" ><i class="fab fa-twitter"></i></a></li><li ><a rel="nofollow" class="social-icon icon-facebook"  title="Seguimi su Facebook" aria-label="Seguimi su Facebook" href="http://www.facebook.com/chiaraappendinosindaca"  target="_blank" ><i class="fab fa-facebook"></i></a></li><li ><a rel="nofollow" class="social-icon icon-instagram"  title="Seguimi su Instagram" aria-label="Seguimi su Instagram" href="http://www.instagram.com/chiara_appendino"  target="_blank" ><i class="fab fa-instagram"></i></a></li><li ><a rel="nofollow" class="social-icon icon-youtube"  title="Seguimi su Youtube" aria-label="Seguimi su Youtube" href="https://www.youtube.com/user/ChiaraAppendino"  target="_blank" ><i class="fab fa-youtube"></i></a></li></ul></div></div></div></div></div></footer></div><section class="czr-overlay search_o"> <a href="#" class="search-close_btn search-toggle_btn czr-overlay-toggle_btn"><i class="icn-close"></i></a><div class="overlay-content"><div class="search__wrapper"><div class="search-form__container " ><form action="https://www.chiaraappendino.it/" method="get" class="czr-form search-form"><div class="form-group czr-focus"> <label for="s-5f0721c39f36c" id="lsearch-5f0721c39f36c"><span>Cerca</span><i class="icn-search"></i><i class="icn-close"></i></label> <input id="s-5f0721c39f36c" class="form-control czr-search-field" name="s" type="text" value="" aria-describedby="lsearch-5f0721c39f36c" title="Cerca &hellip;"></div></form></div></div></div></section><div class="btn czr-btt czr-btta right" ><i class="icn-up-small"></i></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:250px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fin-aggiornamento-la-mappa-delle-manutenzioni-stradali-di-torino%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Din-aggiornamento-la-mappa-delle-manutenzioni-stradali-di-torino&amp;linkname=%5BIN%20AGGIORNAMENTO%5D%20La%20mappa%20delle%20manutenzioni%20stradali%20di%20Torino%20%7C%20Chiara%20Appendino" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fin-aggiornamento-la-mappa-delle-manutenzioni-stradali-di-torino%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Din-aggiornamento-la-mappa-delle-manutenzioni-stradali-di-torino&amp;linkname=%5BIN%20AGGIORNAMENTO%5D%20La%20mappa%20delle%20manutenzioni%20stradali%20di%20Torino%20%7C%20Chiara%20Appendino" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fin-aggiornamento-la-mappa-delle-manutenzioni-stradali-di-torino%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Din-aggiornamento-la-mappa-delle-manutenzioni-stradali-di-torino&amp;linkname=%5BIN%20AGGIORNAMENTO%5D%20La%20mappa%20delle%20manutenzioni%20stradali%20di%20Torino%20%7C%20Chiara%20Appendino" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fin-aggiornamento-la-mappa-delle-manutenzioni-stradali-di-torino%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Din-aggiornamento-la-mappa-delle-manutenzioni-stradali-di-torino&amp;linkname=%5BIN%20AGGIORNAMENTO%5D%20La%20mappa%20delle%20manutenzioni%20stradali%20di%20Torino%20%7C%20Chiara%20Appendino" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fin-aggiornamento-la-mappa-delle-manutenzioni-stradali-di-torino%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Din-aggiornamento-la-mappa-delle-manutenzioni-stradali-di-torino&amp;linkname=%5BIN%20AGGIORNAMENTO%5D%20La%20mappa%20delle%20manutenzioni%20stradali%20di%20Torino%20%7C%20Chiara%20Appendino" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.chiaraappendino.it%2Fin-aggiornamento-la-mappa-delle-manutenzioni-stradali-di-torino%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Din-aggiornamento-la-mappa-delle-manutenzioni-stradali-di-torino&amp;linkname=%5BIN%20AGGIORNAMENTO%5D%20La%20mappa%20delle%20manutenzioni%20stradali%20di%20Torino%20%7C%20Chiara%20Appendino" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <script>var tribe_l10n_datatables = {"aria":{"sort_ascending":": attiva per ordinare la colonna in ordine crescente","sort_descending":": attiva per ordinare la colonna in ordine decrescente"},"length_menu":"Mostra voci di _MENU_","empty_table":"Nessun dato disponibile nella tabella","info":"Visualizzazione da _START_ a _END_ di _TOTAL_ voci","info_empty":"Visualizzazione da 0 a 0 di 0 voci","info_filtered":"(filtrato da _MAX_ total voci)","zero_records":"Nessun record corrispondente trovato","search":"Ricerca:","all_selected_text":"Tutti gli elementi di questa pagina sono stati selezionati. ","select_all_link":"Seleziona tutte le pagine","clear_selection":"Cancella selezione.","pagination":{"all":"Tutte","next":"Successiva","previous":"Precedente"},"select":{"rows":{"0":"","_":": %d righe selezionate","1":": 1 riga selezionata"}},"datepicker":{"dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesMin":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","currentText":"Oggi","closeText":"Fatto","today":"Oggi","clear":"Svuota"}};</script><script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.chiaraappendino.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type="text/javascript">var form_submitted = false;
refresh();

$('#ss-submit').click(function() {
    form_submitted = true;
    refresh();
});



function refresh() {
    $('.modulo').toggle(!form_submitted);
    $('.partecipa').toggle(!form_submitted);
    $('#grazie').toggle(form_submitted);
}</script> <script defer src="https://www.chiaraappendino.it/wp-content/cache/autoptimize/js/autoptimize_2457a8c0be164c26429288f1a779248c.js"></script><script src="https://www.chiaraappendino.it/wp-content/plugins/litespeed-cache/assets/js/lazyload.min.js"></script></body></html>
<!-- Page supported by LiteSpeed Cache 3.2.4 on 2020-07-09 15:55:15 -->